Aller au contenu
En Direct de PGR
  • Vous trouverez désormais un espace Premium remanié
  • plus lisible et plus complet
  • avec une accessibilité étudiée et une mise en page soignée !
trinité

Y60 : fuite pompe injection (résolu)

Messages recommandés

Bonjour tout le monde,

 

J'ai la traditionnelle petite fuite de gazol sur la pompe de mon 60.

Alors j'ai lu tous les sujets à ce propos, je sais qu'en déposant le couvercle il faut maintenir enfoncé le levier de commande pour pas qu'il sorte (ou entre ? je ne sais plus).

Je suis allé repérer sur ma pompe voir comment c'etait fichu.

Mais là gros doute, pour acceder aux 4 vis BTR il faut tout demonter dessus ?? car acune des 4 n'est accessible.

Donc que faut-il démonter et ne pas demonter ? il y à des precautions à prendre, des choses à ne surtout pas toucher ?

Je me debrouille trés bien en méca, mais j'ai jamais touché à une pompe à injection alors je ne veux pas faire n'importe quoi.

 

Merci pour votre aide.

 

:2 (26):

Partager ce message


Lien à poster
Partager sur d’autres sites

AU SECOURS !!! J'ai un probleme :2 (22):

 

J'ai entrepris de déposer le couvercle de la pompe pour changer ce fameux joint. J'ai aussi changé le joint de la tige de commande verticale.

Seulement je n'ai pas pu faire un repère sur l'axe cannelé pour repérer la position de l’accélérateur car quand j'ai enlevé le ressort l'axe est sorti avec.

 

Du coup je me retrouve à tâtonner pour retrouver la bonne position.

 

J'y suis presque sauf que : sur une position le ralenti est à 300tr/min, donc limite calage, et la cannelure d’après mon ralenti oscille entre 1100 tr et plus de 2000 tr/min.

 

A peine j’effleure la pédale d’accélérateur le moteur monte dans les tours et lorsque je relâche il redescend mais tout doucement.

 

Comment faire il n'y a pas de cannelures entre les deux.

 

Le moteur tourne correctement mais il répond n'importe comment à la pédale.

 

 

Je précise que je n'ai touché à aucun réglage, aucune vis, rien. Juste ouvert changé joints et refermé.

 

 

 

Je suis perdu j'ai besoin de mon 4x4 demain. Merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

tu n'as pas laissé tomber un petit ressort qui régule le ralenti dans la pompe ?

 

Pompe VE Ressort ralenti.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas impossible........ :2 (21):

 

Je peux le recuperer tu penses Pierre ou c'est foutu ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai redémonté ce matin, effectivement pas de ressort.

 

Maintenant est-ce qu'il est tombé quelque part ou dans sur le moteur, par terre ou dans la pompe je ne sais pas.

 

Comment le récupérer s'il est dans la pompe ? il tombe à fond ? car j'ai même démarré hier alors j’espère qu'il ne s'est pas fait broyer en miette à l'intérieur :2 (22):

 

Il faut que je trouve un aimant au bout d'une tige

Partager ce message


Lien à poster
Partager sur d’autres sites

Ressort retrouvé, remonté, maintenant le 4x4 ne veut plus rien savoir il ne démarre plus, comme si le gasole n'arrivait plus ...

Partager ce message


Lien à poster
Partager sur d’autres sites

certainement tes leviers qui ne sont plus dans la bonne position ! il faut y aller à taton

Partager ce message


Lien à poster
Partager sur d’autres sites

Pierre tu es un sorcier de la méca, tu as une logique et un savoir sans faille je suis impressionné.

 

J'ai réussi à réparer hier et effectivement le petit téton sur lequel repose le levier dans la pompe était tombé (lui aussi après le ressort pour lequel tu avais aussi raison)

 

bref j'ai pu redémarrer et il tourne comme au premier jour mais j'en ai été quitte pour une grosse frayeur. C'est assez délicat à ouvrir une pompe à injection quand même :2 (21):

 

 

Merci pour tout :foodman:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai également eu le problème de fuite sur la pompe à injection de mon Y60 et je voudrai tous vous remercier pour vos posts car en les parcourants un peu tous, j'ai pu trouver tout ce dont j'avais besoin!

C'est mon père qui à fait le plus gros du boulot pour la manip et ce qu'on a trouvé de plus difficile c'est de retrouver les réglages d'origine du système d'accélérateur (remettre les dents de souris en face!).

Pour l'instant plus de trace de fuite par contre il va y avoir des durits de refroidissement à changer (elles n'ont pas aimé le gasoil!).

Encore merci et bonne continuation à tous...

Partager ce message


Lien à poster
Partager sur d’autres sites

hello, petit remontée de message :2 (15):

depuis ce matin ma pompe donne des petits signes d'incontinence, rien de méchant mais ça fuit légèrement sur le couvercle de pompe .....

Pouvez-vous m'expliquer l'ordre des choses à démonter et à repérer pour que cette intervention se passe le mieux possible car je n'ai jamais ouvert de pompe :2 (20):.

où trouver ce joint ?

merci à vous

Partager ce message


Lien à poster
Partager sur d’autres sites

le joint = chez nini

 

Pour le reste il faut absolument repérer avant dépose la position des leviers sur leur axe cranté et ensuite faire très attention au petit ressort de régulation du ralenti

Partager ce message


Lien à poster
Partager sur d’autres sites

Joint commandé , ref : 1924269T00

3,34€ :-)

Ok pierre il n y a pas un truc comme quoi il ne faut pas toucher à la commande d'accélérateur ?

Dès que la pluie s'arrête je vais jeter un œil à la pompe car je pense avoir encore des question :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

en fait qu'est-ce qu'il faut démonter pour accéder à ce joint ? et dans quel ordre ?

et comment effectuer les repères pour qu'ils soient efficaces ?

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pierre pour les liens, je ne les avaient pas tous trouvés :2 (20):,

je vais repasser chez nissan commander le joint de l'axe de l’accélérateur ce sera plus prudent :2 (17): afin d’éviter un autre démontage ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, j'ai ce même problème et le rasso dans une semaine ;-( et nissan près de chez moi ne peut avoir ces joints ! le seul qui peut me demande le numéro de la pompe : auriez-vous ce numéro ?

Partager ce message


Lien à poster
Partager sur d’autres sites

le numéro ou le type ?

Diesel Kiki : type VE 6/9F, licence Bosch

 

Il y a une étiquette sur la pompe, contre le carter de distribution

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé sur un autre post une adresse Autodiesel pour les joints de la pompe est-ce les bons pour la mienne ?

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu as besoin des ref. des joints n’hésite pas ! j'avoue ne pas avoir encore changé les joints car ça ne fuit plus :2 (15):, mais je le ferai quand même par précaution.

Partager ce message


Lien à poster
Partager sur d’autres sites

chez nissan pompe Zexel :

ref joint de couvercle : 1924269T00

ref joint axe accélérateur : 19235V0700 attention cette ref leur donne une vitre !! mais c'est bien le joint torique de l'axe d’accélérateur.

 

après je dois dire que c'est moi qui ai dû leur montrer ce que je voulais comme joint, car quand tu parles d'un véhicule qui a 20 ans tu as plus l'impression de les faire chier ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×