Aller au contenu
En Direct de PGR
  • Voilà
  • la migration et refonte du site est terminée ... ! Bonne navigation à tous.
patrol16033

Plus de direction assistée

Messages recommandés

bonjour a tous nouveaux sur ce site je me presente jai un patrol 160 de 1989 c'est un 3.3TD que j'ai depuis 1ans pas mal de pieces changer dessus :2 (10):

aujourdhui j'ai changer mon roulement de pompe de direction jen ai profiter pour changer tous les joints j'ai tout remonter purger le systeme en levant le pont av et braquer de chaque cote pendant 10mn au moins mais toujours pas de direction assiste pas de fuite pas de da je suis perdu....

Helas jai rouler sans la pompe de da juste avec le boitier de direction vu que le trol est ma seule voiture pour travailler , je ne pense pas que c'est sa car jai du faire 60km max et vraiment fait attention a ne pas braquer trop....

javais bien fait attention en demontant la pompe de da en regardant bien chaque pieces ou elle allait puis bien faire attention a ne pas me tromper si quelquun a qui c'est deja arriver contactez moi :2 (24)::2 (24)::2 (24)::2 (24)::2 (24):merci j'ai peut etre mal remit une pieces a l'interieur de la pompe et du coup peut etre que les pales du cylindre qui est entrener par l'axe est peu etre tombe ...

je suis perdi je pense que demain je vais redemonter tout sa j'attends vos reponse merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Il me semble que ce que tu appelles "pales" a un sens de remontage. Il y a un côté arrondi et l'autre non. Mais je ne sais plus qu'elle côté va où. Fouille un peu le forum, tu devrais trouver, j'avais vu les photos.

Pour ce qui est d'avoir roulé sans la pompe, pas de souci, je l'ai déjà fait en coupant la courroie car j'avais une conduite foutue.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui il y a un cote arrondie et plat le cote arrondie est vers l'exterieur il me semble car jai ai fait tomber 2 ou 3 'pales' je les ai remit en faisant bien attention au sens pourtant, mais je pense que meme si j'en avait mit 1 a l'envers sa aurait un minimum marché je pense non ?. Mais jai rouler sans la pompe de da javais les durite tu boitier de direction qui était plus branche du coup elle crachait le reste de liquide qui devait rester est ce grave je sais pas lol, je suis entrain de fouiller sur le site merci pour tes presicion :2 (14)::2 (14):

Partager ce message


Lien à poster
Partager sur d’autres sites

Rouler sans la pompe n'abime pas le boitier.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci je vais redemonter demain mais je pense avoir fait exactement pareil donc je sais pas ce qui pourrait clocher a par un mauvais purgage ? pas assez lomgempt car quand le pont était lever sa tournait easy et jai rajouter un peu de liquide dans le bocal...

Partager ce message


Lien à poster
Partager sur d’autres sites

alors le régulateur de pression ?

tu n'aurait pas inversé les tuyaux sur la pompe ?

Il y a assez d'huile dans le réservoir ?

 

As-tu un purgeur sur le boîtier de direction ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×