Aller au contenu
En Direct de PGR
  • Voilà
  • la migration et refonte du site est terminée ... ! Bonne navigation à tous.
degobiol

Y61 3.0 : juste pour vous dire un grand merci

Messages recommandés

Posté(e) (modifié)

salut à tous

 

je ne sais si vous vous rappelez, mais sur cette discussion http://www.patrol-gr.net/ne-demarre-pas/67499-y61-3-0-ne-demarre-plus-suite-court-circuit-resolu.html, je me plaignais d'un cruel manque de pêche comparé à mon ancien Pajero 2.8 td, mais je me suis dit que vu le poids de la bête c’était peut-être normal ... donc j'ai lâché l'affaire, mais récemment j'ai essayé un autre 3.0 et là je me suis dit le mien a clairement un souci ... il est beaucoup trop mou à l'accélération (environ 25 secondes de 0 à 100) et sur le faux plat c'est chute libre de la vitesse .... donc, je commence à faire quelques recherches et je trouve pas mal de problème avec le débitmètre, d'injecteur (double étage) et de fonctionnement de la GV du turbo (grippage).

 

Dans un premier temps, j’achète un débitmètre neuf (origine nissan vu les soucis avec l'adaptable) :2 (12): aucun changement

ensuite vu mes symptômes je me dis que c'est surement les injecteurs mais vu le prix, je vais vérifier le fonctionnement du turbo avant et là je m’aperçois que le poumon des aubes de la GV ne commande pas la levée de la bielle au ralenti car pas de dépression, je suis le tuyau de dépression jusqu'à l’électrovanne et pas de dépression non plus sur l’électrovanne :2 (24): ... je suis le second tuyau qui va à la réserve à coté de l'IC et pas de dépression non plus :2 (24)::2 (24):.... je suis à nouveau le second tuyau de la réserve qui arrive à un tuyau métallique sous l'IC et bingo le tuyau est coupé ... je répare et vais faire un essai sur route ... je ne reconnais plus mon trol ... c'est un vrai avion ... une cote que je montais péniblement à 70 avant, je la monte sans forcer sur un filet de gaz à 110 km/h

 

Alors pourquoi ce message : tout simplement pour vous remercier, vous, tous les acteurs de ce forum, qui partagez vos connaissances pour des gars comme moi, qui ne connaissent pas grand choses à nos véhicules.

 

donc voila un grand merci à vous tous et longue vie au forum

 

christophe

Modifié par degobiol

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

merci a toi pour ton message :enaccord8:

 

:Patrol-grnet: est là pour ça :yesss:

 

bonne route :riritru:

Partager ce message


Lien à poster
Partager sur d’autres sites

Comme en médecine, le diagnostique est souvent le plus difficile

 

Merci à toi d' avoir pris le temps d' écrire ce message , ce n' est pas courant !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

salut

 

c'est la moindre des choses je trouve ........ c'est peut-être le fait d'avoir été assez actif sur d'autres forums (Pajero et plus récemment un forum VW) ... comme ici il y avait des petits groupes qui aidaient énormément et les remerciements n’étaient pas souvent au rendez-vous

 

un merci ça ne coute rien et en plus ça entretien la motivation de ceux qui donnent de leur temps pour aider les autres

 

pour info : le débitmètre, je l'ai acheté là : https://partsouq.com/en/search/all?q=22680AD21A ... j'ai trouvé l'adresse sur ce forum ..... commandé samedi après-midi et reçu ce matin

Modifié par degobiol

Partager ce message


Lien à poster
Partager sur d’autres sites

Un débitmètre d'origine Nissan à moins de 100 € ... ça va intéresser du monde

Partager ce message


Lien à poster
Partager sur d’autres sites
salut à tous

 

je ne sais si vous vous rappelez, mais sur cette discussion http://www.patrol-gr.net/ne-demarre-pas/67499-y61-3-0-ne-demarre-plus-suite-court-circuit-resolu.html, je me plaignais d'un cruel manque de pêche comparé à mon ancien Pajero 2.8 td, mais je me suis dit que vu le poids de la bête c’était peut-être normal ... donc j'ai lâché l'affaire, mais récemment j'ai essayé un autre 3.0 et là je me suis dit le mien a clairement un souci ... il est beaucoup trop mou à l'accélération (environ 25 secondes de 0 à 100) et sur le faux plat c'est chute libre de la vitesse .... donc, je commence à faire quelques recherches et je trouve pas mal de problème avec le débitmètre, d'injecteur (double étage) et de fonctionnement de la GV du turbo (grippage).

 

Dans un premier temps, j’achète un débitmètre neuf (origine nissan vu les soucis avec l'adaptable) 2.gif aucun changement

ensuite vu mes symptômes je me dis que c'est surement les injecteurs mais vu le prix, je vais vérifier le fonctionnement du turbo avant et là je m’aperçois que le poumon des aubes de la GV ne commande pas la levée de la bielle au ralenti car pas de dépression, je suis le tuyau de dépression jusqu'à l’électrovanne et pas de dépression non plus sur l’électrovanne 2%20%289%29.gif ... je suis le second tuyau qui va à la réserve à coté de l'IC et pas de dépression non plus 2%20%289%29.gif2%20%289%29.gif.... je suis à nouveau le second tuyau de la réserve qui arrive à un tuyau métallique sous l'IC et bingo le tuyau est coupé ... je répare et vais faire un essai sur route ... je ne reconnais plus mon trol ... c'est un vrai avion ... une cote que je montais péniblement à 70 avant, je la monte sans forcer sur un filet de gaz à 110 km/h

 

Alors pourquoi ce message : tout simplement pour vous remercier, vous, tous les acteurs de ce forum, qui partagez vos connaissances pour des gars comme moi, qui ne connaissent pas grand choses à nos véhicules.

 

donc voila un grand merci à vous tous et longue vie au forum

 

christophe

 

Bonjour, ceux qui t'ont répondu que ton message était super n'ont pas du tout lire la waste-gate ne bouge que en charge

Partager ce message


Lien à poster
Partager sur d’autres sites

sur un 3.0 il n'y a pas de waste-gate mais un poumon avec une membrane : celle-ci au ralenti tire la bielle sur sa butée haute

Partager ce message


Lien à poster
Partager sur d’autres sites

salut à tous

 

@sentucq : non, le poumon de la GV et tiré vers le haut dès le régime de ralenti et quand le moteur est en charge le poumon régule (monte et descend régulièrement suivant la charge, la vitesse, l’état de la route, etc ...) via l’électrovanne qui se trouve à coté du filtre à air ...... enfin c'est ce que j'ai compris lors de mes recherches et c'est ce qui se passe en ce moment depuis que tout fonctionne bien :2 (26):

 

@pierre : j'ai rectifié pour la waste-gate :2 (20):

Partager ce message


Lien à poster
Partager sur d’autres sites
Un débitmètre d'origine Nissan à moins de 100 € ... ça va intéresser du monde

 

moi aussi j'ai commandé là, mais il faut être honnête avec la communauté : il faut vous attendre ) un rattrapage de la société qui assure la livraison 38 euros de douane, ceci dit, ça reste quand même moitié moins cher qu'en France pour de l'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
........ le poumon de la GV et tiré vers le haut dès le régime de ralenti et quand le moteur est en charge le poumon régule (monte et descend régulièrement suivant la charge, la vitesse, l’état de la route, etc ...) via l’électrovanne qui se trouve à coté du filtre à air ...... enfin c'est ce que j'ai compris lors de mes recherches et c'est ce qui se passe en ce moment depuis que tout fonctionne bien :2 (26):
C'est tout à fait ça :2 (26):

Partager ce message


Lien à poster
Partager sur d’autres sites
moi aussi j'ai commandé là, mais il faut être honnête avec la communauté : il faut vous attendre ) un rattrapage de la société qui assure la livraison 38 euros de douane, ceci dit, ça reste quand même moitié moins cher qu'en France pour de l'origine
salut

 

aie aie aie ...... et on le sait comment ça ???? ....... car le gars de Fedex ne m'a rien dit à ce sujet et aucun papier avec le colis .....

Partager ce message


Lien à poster
Partager sur d’autres sites
salut

 

aie aie aie ...... et on le sait comment ça ???? ....... car le gars de Fedex ne m'a rien dit à ce sujet et aucun papier avec le colis .....

tu vas seulement recevoir un courrier de leur part

Partager ce message


Lien à poster
Partager sur d’autres sites

ah ok .... on va attendre un peu ...... mais bon, comme tu dis, même avec des frais de douane ça reste un bon plan, je trouve

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×