Aller au contenu
En Direct de PGR
  • Notre compte Premium
  • c'est un accès à la Bible du Patrol
  • Base de données indispensable pour tout mécano en herbe ou professionnel
  • Abonnez-vous dans la boutique !
caribou 13

Y61 TD6 : ditri pompe à injection décalée encore

Messages recommandés

Toujours le même problème de décalage à la pompe d'injection, même après avoir changé celle-ci ! alors là c'est la cata

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, tu peux expliquer plus, là tu ne dis rien sur le problème

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir, j'avais deja exposé mon problème sur le forum mais je vais le redire si quelqu'un a la réponse. j'ai mon trol y60 6cyl td me pose un gros problème. Un jour je démarre 10 secondes après il cale. J'essaie de redémarrer, impossible. J'insiste il redemarre mais grosse fumée et une odeur de gasoil mal brulée. Je regarde ma ditri décalée à la PI 1dent de retard. Je recale redémarre nickel.

Quelques jours plus tard je pars faire une rando dans les Pyrénées 3 jours .1er 2ème jours nickel, 3ème jour le matin je démarre 10 secondes il cale sur les pistes ! Avec mon ami ont tombe juste le cache de distri du haut et là rebelote décalé encore à la PI recalage c'est reparti je décide donc de changer le kit de distri par précaution. Au mois d'aout je pars avec des amis faire la Grèce 3 semaines RAS. Quelques temps plus tard je démarre, rebelote redécalée toujours PI mais là de 10 dents !  La courroie n'est pas esquintée. Recalée et rebelote quelques temps plus tard.

J'ai changé la pompe (j'en avais une) et avec celle-ci rebelote décalage de 10 dents. Donc je ne comprends plus rien !

Si quelqu'un a une réponse je suis preneur

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

je me souviens bien de ton topik et ce n'était pas utile d'en créer un autre ..

Tu n'as pas répondu à ma question plus haut ... : l'ACC et le vilo sont toujours en phase dans le décalage de la pompe ou pas ?

Si oui il faudrait savoir savoir si la denture de l'engrenage de la pompe est du même type que les autres

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne pense pas que ça provienne de la denture parce que du jour au lendemain ça a sauté et pour répondre à ta question le vilo et l'aac sont toujours bons

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×