Jump to content
En Direct de PGR
  • Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol !
jeffdu40

probleme patrol y61 TD6

Recommended Posts

Bonjour
J'ai un soucis avec un Nissan PATROL Y61
Il démarre mais n'accélère plus à 1300 tour, le voyant bloc moteur s'allume, on dirait qu'il se met en sécurité.

j ai changer le filtre a gasoil !! 
Si quelqu'un peut me renseigné Merci d'avance

Share this post


Link to post
Share on other sites

Salut regarde ta pédale d'accélérateur il y a un switch (contacteur) tu mets de la bombe contact ou du wd40 c'est lui

qui doit déconner ….

  • Like 1

Share this post


Link to post
Share on other sites

merci jp gr je regarde sa et je reviendrai pour dire c bon ou pas MERCI

Share this post


Link to post
Share on other sites

Et récupère les codes erreurs ECU

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.