Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

Y61 TD6 : chauffe moteur ?


Recommended Posts

Bonjour les trolleux !! J’ ai besoin de vos avis. 
Mon pb : Mon Y61 TD6 est passé en pompe méca tout récemment.
Je prends l’ autoroute et tout va bien. Je dois doubler un camping car et un camion dans une côte : je suis en 5 ème et à 100 km/h. Je finis juste de doubler et là mon Y61 chauffe. A la limite de la zone rouge. Quand j’ étais en pompe électrique, il n’ a jamais chauffé. J’ ai roulé 2 minutes à 90 km/h et la température est revenue à la normale.
J’ ai fait un test un peu plus tard en maintenant une vitesse à 110 : l’ aiguille commence à monter petit à petit légèrement.
Je monte à 120, et là rebelotte il chauffe limite zone rouge. Pour info je ne suis pas un bourin et d’ habitude sur autoroute je roule tjr à 100.
Je me dis que mon Y61 n’ aime pas la « grande » vitesse mais pour autant en pompe électrique je pouvais rouler à 110 sans pb.
Pour finir, j’ arrive sur une piste et monte une pente un peu pentue en 2 ème courte, à 2500/ 2800 tours, sur à peut près 200 ou 300 mètres… Et le Patrol se remet à chauffer…
La pompe a été posée et réglée par un préparateur. Le turbo a été boosté à 1 bar.
Mon liquide de refroidissement est ok et mon radiateur n’ est pas obstrué. La  pompe à eau est neuve.
C’ est pas vraiment le fait qu’ il chauffe sur autoroute qui me gène bien qu’ avant ça ne le faisait pas, c’ est surtout en randonnée ou tt si je suis obligé de m’ arrêter dans une montée car le trol a chauffé…
Qu’ en pensez - vous ?
Edited by Yo0984
Link to post
Share on other sites
il y a 18 minutes, Jmarc a dit :

Peut être il te manque du liquide par évaporation avec ces forte chaleur ?

pas bête mais le niveau est bon

 

Link to post
Share on other sites

Pour le gasoil peut etre car c est vrai que je fume à en dessous de 1800 mais est ce que ça a un rapport ? Tu penses que le turbo souffle pas assez ? pourtant la pression a été augmentée.

 

Link to post
Share on other sites
il y a 7 minutes, Ghislain36 a dit :

Salut, vérifie si ton calorstat s’ouvre à la bonne Tº et le viscocoupleur du ventilateur s’il est bien embrayé à chaud

Comment tu fais pour vérifier que le visco est bien embrayé à chaud ? 

Côté calorstat comment tu fais pour vérifier qu' il ouvre à la bonne température ?

Link to post
Share on other sites
Il y a 13 heures, Pierre Grosjean a dit :

Débit de la pompe à eau 

Est-ce que le ventilateur électrique se met en route ?

Le ventilo de l'IC est-il en fonction ?

la pompe est neuve. est-ce possible quelle ait un pb ?

Pour le ventilo, tu parles de la grosse hélice ? Si oui je l'ai entendu se déclencher en sortant du Patrol.

Côté ventilo de l'IC ça par contre je ne sais pas. Mais s'il ne se déclenchait pas, normalement à bas régime il devrait chauffer aussi non ? 

Pour info il chauffe quand je " tape" un peu dedans.

Cet après midi à 120 sur l'autoroute l'aiguille est montée limite zone rouge. je suis tombé à 90 - 100 et en moins d'une minute la température est redevenue normale.

Pierre est-ce que pour toi la culasse a quelque chose à voir dans tout ça ? Car c'est ce que m'a dit le mécano qui s'occupe de mon Y61.

 

Link to post
Share on other sites

Si tu a assez de liquide ... peut être ta courroie de la pompe est détendue ? 

Le visco est la grosse hélice , sa vitesse de rotation dépend de sa température mais tourne en permanence  . Le ventilo sur thermostat  est celui derrière la calandre celui que tu as sûrement entendu se déclencher . Et celui de l’ic est coller au dessous de l’intercooler .  

  • Like 1
Link to post
Share on other sites

Si c’etait la culasse tu aurais sûrement  de la chauffe aussi a une allure plus lente ( moins de vent et au moins au tant de tour minute en poussant tes rapports ) . 

Tes durites sont pas dures ou gonflées ? Symptômes d’un début de joint ... 

Perso sur un des miens j’ai eu l’ aiguille qui est monté la semaine dernière par manque de deux verres de liquide !

a voir car le tiens refroidi vite comme le mien dès que la charge diminue .   

Link to post
Share on other sites
il y a 3 minutes, Jmarc a dit :

Si c’etait la culasse tu aurais sûrement  de la chauffe aussi a une allure plus lente ( moins de vent et au moins au tant de tour minute en poussant tes rapports ) . 

Tes durites sont pas dures ou gonflées ? Symptômes d’un début de joint ... 

Perso sur un des miens j’ai eu l’ aiguille qui est monté la semaine dernière par manque de deux verres de liquide !

a voir car le tiens refroidi vite comme le mien dès que la charge diminue .   

merci déjà pour tes explications dans ton premier message;

Pour ton second message je vais regarder demain une seconde moi le niveau du ldr.

Côté durite je regarderais demain du coup aussi.

Link to post
Share on other sites
  • Référent Mécanique

le ventilo de l'IC refroidit l'air d'admission après passage dans le turbo : au ralenti ils sont 'froids" mais en montée sur route le turbo souffle et donc grosse montée en température de  cet air. En principe tu devrais avoir une alarme.

Des bulles dans le vase lorsqu'il est chaud bouillant ?

Ta courroie de distribution n'aurait pas sauté une dent ?

Link to post
Share on other sites

Alors j' ai regardé le système de refroidissement avec mon niveau de novice en mécanique.

1. Pas de durite dure

2. Pas de bulles 

3. Pas de fuite 

4. La durite qui part du radiateur tout en bas chauffe comme celle du dessus qui va dans le moteur.

5. En enlevant le bouchon du vase d' extension, l' eau monte et fini par déborder. A savoir que dans le bocal sous le vase il y a un peu de liquide. Certainement là via le trop plein.

6. Pas de mayonnaise à priori ( ouverture du bouchon de remplissage d' huile )

7. Le viscocoupleur tourne et accélère lorsque le moteur monte en régime

8. Pour l' IC j' ai pas su comment voir s' il fonctionne

8. Malgré l' astuce je n' ai pas réussi à trouver le calorstat ( enfin je dois pas être trop loin, il est à droite de l pompe à injection si je dis pas de bêtise ).

9. J' ai roulé 25 km en tapant volontairement dedans : pas de chauffe. Mais j' ai pas pu dépasser les 90 ( route départementale ).

Voilà les infos pour le moment.

Link to post
Share on other sites

Cool ! Si pas chauffe tant mieux . 

Trimballe toi u peu de liquide au cas où ! 

Peu être une bulle d’air coincée  dans le circuit du à un éventuel mise à niveau avec de l’eau qui chauffe et s’evapore plus rapidement que le ldr .

Link to post
Share on other sites
Il y a 1 heure, Jmarc a dit :

Cool ! Si pas chauffe tant mieux . 

Trimballe toi u peu de liquide au cas où ! 

Peu être une bulle d’air coincée  dans le circuit du à un éventuel mise à niveau avec de l’eau qui chauffe et s’evapore plus rapidement que le ldr .

Oui mais il réchauffera sur autoroute à 110.

Je pense que je vais vidanger.

Link to post
Share on other sites
  • Référent Mécanique

Pas normal que le retour du radiateur (durite du dessous soit aussi chaude que celle du dessus !

Ton faisceau radiateur doit être colmaté .... : à vérifier la nuit avec une lampe d'un coté du radia et regarder de l'autre si on voit la lumuère

  • Thanks 1
Link to post
Share on other sites

J’ ai eu mon préparateur au téléphone. Bien qu’ il n’ est pas vu le véhicule il reste sur son idée que ça est la culasse qui est fissurée. Évidement à confirmer mais selon lui vu les symptômes, c’ est bien ça.

Il a lui même remplacer la pompe à eau et purger.

Il pense que la culasse était déjà fendue avant de passer en pompe meca, mais que comme elle envoie plus avec pression turbo augmentée, et bien la température augmente plus et fait plus ressortir les problèmes. 

Link to post
Share on other sites

Bsr !

Bizarre quand même si tu n’a pas de surpression au niveau de tes durites ou ton niveau de liquide qui augmente ou même des fuites de ldr par les bouchons ou même de fumées et baisse du niveau de ldr  si au lieu de sortir ça rentre . 

Link to post
Share on other sites
  • 3 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.