Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

Manque de puissance au démarrage, et en dessous de 2000 tours et pas énormément de reprise lorsque double


Recommended Posts

Le 27/03/2021 à 15:37, phdv61 a dit :

 

5° ce n'est pas assez froid. Par contre, si tu as fait un  "mauvais plein" de "mauvais gasoil", cela a pu colmater ton filtre.

Avait-il vidangé entièrement ton réservoir aussi ?

La pompe et les injecteurs ont une "sainte horreur" de l'eau.

Bonjour @phdv61, oui le garage a fait le nettoyage du réservoir , des canalisations et remplacement du filtre a gasoil, suite a ma casse de pompe à injection

Link to post
Share on other sites
Il y a 18 heures, etr89 a dit :

Le mieux est qu'il mette un mano de turbo pour vérifier les pressions lors des trous à l accélération 

Bonjour @etr89 çà y sais pas faire ! 

 

Link to post
Share on other sites
Le 27/03/2021 à 15:50, Jmarc a dit :

Bjr ! 

Au delà des 2000 trs il marche bien apparement , ou pas ?

Car si le filtre est en partie bouché cela ne devrai pas s’améliorer à partir de 2000 trs ou justement le moteur a besoin et absorbe plus de gazoil ? Ou alors l’aspiration de la pompe prend le dessus sur l’obstruction !? 

 

@Jmarc Oui une fois qu'il est parti il marche correctement mais je pense qu'il n'a pas une pêche extraordinaire pour un 3l. il reste moue dans c'est reprises, à 80 kmh en 4ièm si je met le pied dedans pour doubler il ne ce passe pas grand chose. Maintenant c'est mon premier patrol, je n'en ai pas conduit un autre peut être que c'est normal ! Et avants qu'il tombe en panne d'injection j'ai fait que 500km avec..... Ce qui me gêne le plus, c'est au démarrage, exemple, pour sortir de chez moi et prendre la départementale, il y monté si je démarre normalement puis met le pied dedans il ne monte pas d'un coup dans les tours, ça ce fait très voir très progressivement j'usqu' a 2000 tours et après c'est acceptable. c'est même dangereux si une voiture arrive vite .....    

Link to post
Share on other sites

Bjr ! 

Le 3l a le turbo qui par très bas dans les tours et du moment que tu roules même à bas régime et faible vitesse , le turbo répond présent dès que tu appuies sur la pédale . 

Que le tiens soit mou jusqu’à 2000 trs n’est pas normal . 

Vers 1400 ou 1500 trs il doit être déjà bien présent ! 

 

  • Thanks 1
Link to post
Share on other sites
il y a 56 minutes, Jmarc a dit :

Bjr ! 

Le 3l a le turbo qui par très bas dans les tours et du moment que tu roules même à bas régime et faible vitesse , le turbo répond présent dès que tu appuies sur la pédale . 

Que le tiens soit mou jusqu’à 2000 trs n’est pas normal . 

Vers 1400 ou 1500 trs il doit être déjà bien présent ! 

 

Là c'est vraiment pas le cas exemple à froid et sur le plat si j'essais d’avancer juste en lâchant l'embrayage il cale, si je lui met 1300 tours et que j'essais d'avancer il cale. il faut que je joue de l'accélérateur à froid pour partir. et haut bas d'une côte idem même à chaud. Après lorsqu'il est chaud sur du plat ça va  mieux. Dans les tours il y a du mieux depuis que la tige de lactuateur fonctionne.  voila mon dernier essais.   

  • Sad 2
Link to post
Share on other sites
il y a 3 minutes, Dumé 20 a dit :

Là c'est vraiment pas le cas exemple à froid et sur le plat si j'essais d’avancer juste en lâchant l'embrayage il cale, si je lui met 1300 tours et que j'essais d'avancer il cale. il faut que je joue de l'accélérateur à froid pour partir. et haut bas d'une côte idem même à chaud. Après lorsqu'il est chaud sur du plat ça va  mieux. Dans les tours il y a du mieux depuis que la tige de lactuateur fonctionne.  voila mon dernier essais.   

Tu l’a ramené au garage depuis ta perte de puissance ? 

Le moteur fume ? 

Tu devrais essayer de changer ton filtre à gazoil .

Tu devais aussi essayé de faire un tour  sans ton filtre à air boite fermée et aussi avec ton couvercle de boite entrouvert et avec filtre air .

de toutes façons soit tu manques d’air ou tu manques de gazoil 

Link to post
Share on other sites
il y a 2 minutes, Jmarc a dit :

Tu l’a ramené au garage depuis ta perte de puissance ? 

Le moteur fume ? 

Tu devrais essayer de changer ton filtre à gazoil .

Tu devais aussi essayé de faire un tour  sans ton filtre à air boite fermée et aussi avec ton couvercle de boite entrouvert et avec filtre air .

de toutes façons soit tu manques d’air ou tu manques de gazoil 

Non je ne l'ai pas ramené, il vont me le garder 6 mois pour me le rendre dans le même état et me prendre 1000€.

Le moteur ne fume pas sauf si je l’emmène en fond de 3 à 5000, ça doit le décrasser ....

oui c'est prévu le filtre GO

Ok je vais faire les essais de filtre à air je te dirais ça une fois fait.

Je t’avouerais qu'il commence sérieusement  à me casser les c...... ce troll . 

  

Link to post
Share on other sites

Je comprends ... patience ça va rentrer dans l’ordre !

si il fume c’est qu’il a bien du gazoil qui arrive et il est possible que ton moteur manque d’air , ce qui expliquerai le manque de pression de turbo !   

Quand tu feras l’essai sans le filtre pense d’abord à bien nettoyer le fond de la boite à air pour ne pas aspirer des cochonneries . 

Edited by Jmarc
  • Like 1
Link to post
Share on other sites
il y a 2 minutes, Jmarc a dit :

Je comprends ... patience ça va rentrer dans l’ordre !

si il fume cénesthésique qu’il a bien du gazoil qui arrive et il est possible que ton moteur manque d’air , ce qui expliquerai le manque de pression de turbo !   

Quand tu feras l’essai sans le filtre pense d’abord à bien nettoyer le fond de la boite à air pour ne pas aspirer des cochonneries . 

Ok merci beaucoup 

Link to post
Share on other sites

tu peux aussi essayer de dévisser ton bouchon de gasoil. Si ton réservoir se met trop en dépression, le gasoil n'arrive pas correctement.

Edited by phdv61
  • Thanks 1
Link to post
Share on other sites
il y a 1 minute, phdv61 a dit :

tu peux aussi essayer de dévisser ton bouchon de gasoil. Si ton réservoir se met trop en dépression, le gasoil n'arrive pas correctement.

Bonjour @phdv61 Oui, ça j'y avais déjà pensé à la première panne et je l'ai refait à chaque essais mais toujours rien de mieux merci 

Link to post
Share on other sites
il y a 2 minutes, phdv61 a dit :

filtre à air : change-le. En corse, il y a de la poussière sur les pistes !

Le filtre est neuf et le troll ne ma jamais laissé le temps d'aller sur les pistes malheureusement  

Link to post
Share on other sites
il y a 3 minutes, phdv61 a dit :

QUAND ON CHERCHE, ON TROUVE !

Belle métaphore ! il manque juste le la duré de recherche . il y a un moment tu as juste envie d'y mettre le feux et d'acheter un 2cv   

  • Haha 1
Link to post
Share on other sites

Un Patrol, ça ne cale pas. Si tu lâches délicatement l'embrayage sans accélérer, il va avancer doucement tout seul, sans caler, même en montée.

Ta pompe qui a été remplacée, c'est une occas, une neuve, un échange standard, ou une réparation  ?

  • Thanks 1
Link to post
Share on other sites
il y a 14 minutes, phdv61 a dit :

Un Patrol, ça ne cale pas. Si tu lâches délicatement l'embrayage sans accélérer, il va avancer doucement tout seul, sans caler, même en montée.

Ta pompe qui a été remplacée, c'est une occas, une neuve, un échange standard, ou une réparation  ?

une neuve à 1550 € ht , je ne voulais pas prendre de risque  

Link to post
Share on other sites
il y a 20 minutes, phdv61 a dit :

TOUT PROBLEME A UNE CAUSE (OU PLUSIEURS) ET UNE SOLUTION ( OU PLUSIEURS).

TOUT PROBLÈMES EST UN PROBLÈME ET TOUTES SOLUTION EST PRÉCÉDÉ D'UN PROBLÈME 😏 

Link to post
Share on other sites
  • Modérateur

Une solution vaut ce qu'elle vaut.

Mettre un panneau à l'arrière de ton Patrol indiquant:

" Chi va piano va sano, e chi va sano va luntano" 

est une solution, mais n'est pas la solution, reste à savoir si tu t'en satisfait.

  • Haha 1
Link to post
Share on other sites
Il y a 13 heures, Corrivolpi a dit :

Une solution vaut ce qu'elle vaut.

Mettre un panneau à l'arrière de ton Patrol indiquant:

" Chi va piano va sano, e chi va sano va luntano" 

est une solution, mais n'est pas la solution, reste à savoir si tu t'en satisfait.

Oui ou peut être un panneau A VENDRE POUR PIÈCES 

  • Haha 1
Link to post
Share on other sites

après, un patrol 3.0 c'est pas une GTI, ! si tu sors d'un BMW X5 3.0 d ça n'a rien a voir....

beaucoup de mes amis qui ont essayé le mien ne voudraient jamais d'un engin pareil et ont été décu , la conduite est lourde est pataude, c'est "spécial" et il faut déjà avoir conduit ce type de véhicule pour l’apprécier (j'ai eu le baroud 3,3 td, le y60 2,8 etc ) , le commun des conducteurs en routières "rapides"   HDI ou TDI en serait dégouté....

ma femme, qui roule en golf4 tdi 130cv  6 vitesses  le déteste , et  se demande  toujours comment je peux autant  m' y attacher !

mais c'est aussi  son charme si on est pas pressé et que l'on veut tracter.

Edited by etr89
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.