Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

Manque de puissance au démarrage, et en dessous de 2000 tours et pas énormément de reprise lorsque double


Recommended Posts

il y a 7 minutes, etr89 a dit :

après, un patrol 3.0 c'est pas une GTI, ! si tu sors d'un BMW X5 3.0 d ça n'a rien a voir....

beaucoup de mes amis qui ont essayé le mien ne voudraient jamais d'un engin pareil et ont été décu , la conduite est lourde est pataude, c'est "spécial" et il faut déjà avoir conduit ce type de véhicule pour l’apprécier (j'ai eu le baroud 3,3 td, le y60 2,8 etc ) , le commun des conducteurs en routières "rapides"   HDI ou TDI en serait dégouté....

ma femme, qui roule en golf4 tdi 130cv  6 vitesses  le déteste , et  se demande  toujours comment je peux autant  m' y attacher !

mais c'est aussi  son charme si on est pas pressé et que l'on veut tracter.

@etr89, bonjour, j'ai une petite expérience  en 4x4 j'ai eu un toy LJ73 2.5, un toy Hilux, un land rover 2,5, un térano 3l (qui devait être le même moteur que mon patrol) et dans mes souvenir, en première a froid lorsque je mettais la première long, et que je lâchait l'embrayage, ils partaient sans caler, lorsque je montait une descente de garage, je n'était par obliger de jouer de l'embrayage pour qu'ils gardent des tours. lorsque je doublet il y avait de la reprise et passais de 80 kmh à 110 en 15 secondes. La ce n'est pas le cas. Alors oui je suis contient que c'est pataud, lourdaud que tu n'ai pas collé au dossier lorsque tu accélères. mais le mien , à bien un problème... et je suis incapable de le trouver et pourtant je cherche, je cherche  @phdv61 et @Jmarc .

Ce matin j'ai refait un essais avec filtre à air retiré et boite fermée, un autre boite à air ouverte, un autre bouchon de réservoir enlevé. toujours ce trous à accélération entre 750 tours et 1 600 tours à vide,comme en charge, une fois passé les 1600 2000 tours ça reste acceptable, mais impossible de tracter la remorque du bateau. 

Il me reste a changer le filtre à gasoil, mais je n'y crois pas beaucoup, en pleine accélération jusqu’à 5000 il n'a aucun troue, en vitesse stabilisé il n'y a pas d'acoup.

Mais je vais le changer je ne suis plus a ça près ....... Après il me faudra trouver un mécanicien compétant qui lui peut être trouvera ... Mon garagiste me dit qu'il marchait très bien lorsqu'il me là rendu, ce qui me paraissais vrais, il marchait comme un tracteur sans turbo mais il marchait .... que lui reprocher après six mois ....

je vous tiendrait informé . bonne journée et merci de votre aide.     

Link to post
Share on other sites

je confirme. Les 2.5T mériteraient un 3.0 de BMW.

Pour le fun, "madame" a une megane RS qui est une super petite bombe légère. Mais attention aux points !

Edited by phdv61
  • Like 1
Link to post
Share on other sites

alors il faut vérifier que tu n'as pas de point dur sur la GV du turbo.

Il te faut enlever le clips ( sans le perdre !!) d'attache de la tige de l'actuateur au levier de la GV du turbo.

et ensuite, il te faut actionner ce levier d'un coté à l'autre. il doit faire clic-clac sans point dur.

Ensuite, il te faut vérifier l'actuateur. Pour cela il te faut une petite pompe à vide avec manomètre.

la tige doit aller d'un bout à l'autre entre -200 et -500mbar environ.

Il y a forcément une raison à ton problème.

  • Like 1
Link to post
Share on other sites

Si tu as eu un terrano 3.0 attention il y a 600kgs de moins a trainer et le ZD30 y est bien plus vigoureux que sur le patrol....

Par contre si tu cales au ralenti c'est pas normzl

  • Like 1
Link to post
Share on other sites
il y a une heure, etr89 a dit :

Si tu as eu un terrano 3.0 attention il y a 600kgs de moins a trainer et le ZD30 y est bien plus vigoureux que sur le patrol....

Par contre si tu cales au ralenti c'est pas normzl

@etr89 Non il ne cale pas au ralenti, son ralenti est stable, c'est quand je tente d'avancer qu'il cale, si je ne mes pas de gaz à outrance 1500 tours    

Link to post
Share on other sites
il y a une heure, phdv61 a dit :

as-tu récupéré les codes erreurs ?

@phdv61 non je ne me suis pas encore penché sur la manip à faire. mais il va valoir .....  je te dit ça lorsque je l'aurai fait 

Link to post
Share on other sites

c'est vraiment bizarre ton truc.

si, lorsque tu accélères, il cale, c'est que soit il manque de gasoil, soit il n'y a pas assez d'air.

Et ce n'est pas une histoire de turbo.

En moteur purement atmosphérique ( sans turbo), je pense que tu ne cales pas non plus.

Et ce qui est curieux, c'est que tu nous dis que plus haut dans les tours, ça marche...

Pas assez de gasoil : pompe, filtre à gasoil, débitmètre HS.

Pas assez d'air : filtre à air, volets du boitier papillon

 

Appelle aussi le garage pour lui demander s'il avait touché aux durites de vide de l'EV ( et pourquoi ?).

 

  • Like 1
Link to post
Share on other sites

C'est tout con mais est-ce qu'ils ont bien pigé le pignon intermédiaire qd ils ont changé la pompe ? Sinon pas bon pour le calage de la distribution. C'est une erreur très fréquente sur ce moteur . Et vu le niveau de compétence actuel dans les garages.( ou ailleurs dans l industriel...)

Edited by etr89
  • Like 1
Link to post
Share on other sites

tout est possible.

Dumé, il faut poser la question à ton garage.

Et pour mettre la pige correctement, il faut faire tourner le moteur "à la main" jusqu'à avoir la bonne correspondance.

Si le garage n'avait pas la doc technique/ la connaissance du patrol, ils ont pu merder...

Mais tu nous a bien dit que la Patrol avait bien marché jusqu'à un "coup de froid", ( froid relatif car 5° ce n'est pas "glacial" ).

  • Like 1
Link to post
Share on other sites

Bjr !

A vérifier aussi le câblage des durites des actionneurs de papillon de l’air d’admission et celui  de turbulence des fois que là aussi il y ai une inversion au niveau de EV voir même au niveau des broches électriques des EV ! 

  • Thanks 1
Link to post
Share on other sites

certes, mais ce que nous dit Dumé, c'est que, jusqu'au coup de froid, son Patrol marchait.

J'ai de sérieux doutes...

 

  • Like 1
Link to post
Share on other sites
Il y a 1 heure, phdv61 a dit :

certes, mais ce que nous dit Dumé, c'est que, jusqu'au coup de froid, son Patrol marchait.

J'ai de sérieux doutes...

 

A la sortie du garage je l'ai uniquement ramené a la maison 10 minutes de route, puis suis partie sur le continent, le patrol est resté en Corse et c'est ma femme qui s'en servait. Et discutant ce midi du problème elle me dit " depuis qu'il est sorti du garage il fait ça, je suis obligée de le faire chauffer avant de partir si non il cale " donc moi j'ai mis ça sur le coup de froid que l'on a eu. Et a mon retour fin janvier j'ai constaté ce manque de puissance également. 

Pour le garage ça ne serre à rien de lui demander quoique ce soit il là gardé de juillet à octobre, je doute qu'il me dise ah oui on n'a pas bien caler ou oui on n'a mal rebranché les durites sur EV du turbo. 

il faut que je me démerde à trouver quel-qu' un, de suffisamment compétant pour faire tous ces contrôles. l'an dernier j'avais proposer l’hébergement pour qu'un mécano vienne me changer la pompe, mais sans succès. 

Je vais bien finir par en trouver un bon qui à besoin de vacance ;)      

  • Haha 1
Link to post
Share on other sites
  • Modérateur

Pompe décalée suite à changement courroie distri ?

Il y a 18 heures, etr89 a dit :

C'est tout con mais est-ce qu'ils ont bien pigé le pignon intermédiaire qd ils ont changé la pompe ? Sinon pas bon pour le calage de la distribution. C'est une erreur très fréquente sur ce moteur . Et vu le niveau de compétence actuel dans les garages.( ou ailleurs dans l industriel...)

Salut, comme toi et surtout depuis le dernier post de Dumé je pense que la panne est là,

mauvais calage de la distribution.

 

  • Like 1
Link to post
Share on other sites

Pour vérifier si le pignon a double dentures est décalée c'est facile il faut essayer d y mettre une vis BTR M6 par le trou de pigeage 

Edited by etr89
  • Like 1
Link to post
Share on other sites

Oui, très probable.

@Dumé 20, il ne reste qu'à appeler ton garage, et leur dire qu'ils n'ont probablement pas pigé correctement la pompe avant de la démonter. La distribution se décale alors. dommage que tu ne l'aies pas vu plus tôt. J'espère pour toi que cela ne se terminera pas par une expertise... Mais le garage est responsable de son travail. C'est d'ailleurs pour cela que tu leur a fait faire.

Le fait que à chaud, ou à froid, le comportement soit différent est lié au fait que l'ECU uilise des quantités de gasoil et des avances différentes à froid et à chaud ( + de gasoil à froid par exemple ).

  • Like 1
Link to post
Share on other sites
Il y a 2 heures, phdv61 a dit :

Oui, très probable.

@Dumé 20, il ne reste qu'à appeler ton garage, et leur dire qu'ils n'ont probablement pas pigé correctement la pompe avant de la démonter. La distribution se décale alors. dommage que tu ne l'aies pas vu plus tôt. J'espère pour toi que cela ne se terminera pas par une expertise... Mais le garage est responsable de son travail. C'est d'ailleurs pour cela que tu leur a fait faire.

Le fait que à chaud, ou à froid, le comportement soit différent est lié au fait que l'ECU uilise des quantités de gasoil et des avances différentes à froid et à chaud ( + de gasoil à froid par exemple ).

Chez nous on ne passe pas, par une expertise, c'est plus compliqué que ça ! Avant de dire à un garagiste Corse qu'il à mal fait son travail, il faut mieux en être  sur et de le contrôler avant :) .

Il y a que vraiment à froid qu'il fait ça, une fois chaud ça va beaucoup mieux depuis que j'ai retrouvé du turbo. Certes il à toujours un troue entre le ralenti 750 tour et 1500 tour et après tout rentre dans l'ordre. 

J'ai appelé déjà le garage, il me dit que lorsqu'il à changer la pompe au redémarrage il fumait tout blanc et très épais. il à revérifier le calage une seconde fois. Puis ma dit que le problème venais des injecteurs, je lui ai donc acheter 4 injecteurs neuf. et une fois installés, plus de fumé le moteur tournait bien.

A voir maintenant si c'est bien calé. je fait chercher un mécano pour qu'il me contrôle tout ça. Merci pour vos retours.     

 

Link to post
Share on other sites

Bjr Dumé ! 

Compare le plan du branchement des durites des papillons jusqu’aux EV qui passe sous l’ic avec se que tu as sur ton patrol car pour changer les injecteurs ils ont dû se faire de la place et on peut être inversé les durites. 

A vérifier aussi que les papillons ne soit pas coincés et s’actionnent corectement.

  • Thanks 1
Link to post
Share on other sites

Cest plus compliqué qu'une histoire de calage....

Ce moteur a la particularité,  comme sur la distribution des Honda VFR 750 (photo),   d'avoir un pignon intermediaire à double denture de rattrapage de jeu pour le silence (!) . Si on dépose la pompe sans mettre la vis de blocage à l endroit (peu connu) qui va bien, les ressorts internes  décalent la double dentures du dit pignon, et le remontage de la pompe se fait avec  un décalage d une dent.

Le moteur tourne sans danger....mais mal !

Rebander les ressorts est possible, avec deux tournevis balaises et de préférence dans un étau 

Pignon-rattrapage-de-jeux-HONDA-VFR-750-RC.jpg

Edited by etr89
  • Like 2
  • Thanks 1
Link to post
Share on other sites
Il y a 6 heures, Jmarc a dit :

Bjr Dumé ! 

Compare le plan du branchement des durites des papillons jusqu’aux EV qui passe sous l’ic avec se que tu as sur ton patrol car pour changer les injecteurs ils ont dû se faire de la place et on peut être inversé les durites. 

A vérifier aussi que les papillons ne soit pas coincés et s’actionnent corectement.

Bonjours @Jmarc, oui tu as raison. Je vais regarder ça . Bonne soirée

Link to post
Share on other sites
Il y a 6 heures, etr89 a dit :

Cest plus compliqué qu'une histoire de calage....

Ce moteur a la particularité,  comme sur la distribution des Honda VFR 750 (photo),   d'avoir un pignon intermediaire à double denture de rattrapage de jeu pour le silence (!) . Si on dépose la pompe sans mettre la vis de blocage à l endroit (peu connu) qui va bien, les ressorts internes  décalent la double dentures du dit pignon, et le remontage de la pompe se fait avec  un décalage d une dent.

Le moteur tourne sans danger....mais mal !

Rebander les ressorts est possible, avec deux tournevis balaises et de préférence dans un étau 

Pignon-rattrapage-de-jeux-HONDA-VFR-750-RC.jpg

Merci @etr89, je ne me sans pas capable d'intervenir sur ce pignon.  Je suis très limité en mécanique, si j'ai donné la pompe et les injecteur à faire à un garage , c'est pour cette raison. Bon je ne suis pas tombé sur le meilleur et l'intervention m'a coûté 3000€ pour ce résulta. Comme je dit plus haut, je cherche un spécialiste qui ce charge de faire tout ces contrôle et de trouver le problème ou peut être le vendre en l'état et fini les problèmes......   

Link to post
Share on other sites

Pour 3000E, tu peux quand même exiger de ce garagiste que ton Patrol marche correctement,  non ?

Tu n'as pas des amis de Porto Vecchio qui peuvent l'appeler pour toi afin qu'il fasse son boulot ?

 

Capture d’écran 2021-03-30 à 15.00.08.png

Link to post
Share on other sites
il y a 10 minutes, phdv61 a dit :

Pour 3000E, tu peux quand même exiger de ce garagiste que ton Patrol marche correctement,  non ?

Tu n'as pas des amis de Porto Vecchio qui peuvent l'appeler pour toi afin qu'il fasse son boulot ?

 

Capture d’écran 2021-03-30 à 15.00.08.png

@phdv61 C'est compliqué chez nous, tu devrais  savoir ça ! non ...  

Link to post
Share on other sites

C'est compliqué partout.

Et les solutions sont souvent les mêmes...

Les amis ou la famille.

Edited by phdv61
Link to post
Share on other sites

il y a une vingtaine d'années, le garagiste de San Gavino était très bien et compétent. mais il a pris sa retraite depuis je pense.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.