Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

Problème curieux... à l’aide!!?


Recommended Posts

Il y a 13 heures, Pierre Grosjean a dit :

si ce n'est pas le turbo ça peut-être un pb avec un poussoir qui n'est plus étanche et pisse l'huile sur une soupape d'échappement

Mais d'abord le palier du turbo

Merci pour ton retour,

comment je peux contrôler mes poussoirs? Pas besoin de tomber la culasse?

Link to post
Share on other sites
il y a 39 minutes, Pierre Grosjean a dit :

il faut déposer l'arbre à cames

Si c’est un poussoirs qui fuit cela veux dire qu’il ne reste pas rempli d’huile? Il aurait pas tendance à claquer?

il y a obligation de déposer l’arbre à came? On peux pas appuyer sur les poussoirs quand la came n’est pas en appuis pour voir sont fonctionnement?

pour toi si ce n’est pas le turbo ça peut être que sa après?

Link to post
Share on other sites
Il y a 15 heures, Pierre Grosjean a dit :

tu peux presser sur les poussoirs mais de suite après l'arrêt du moteur

Mais turbo en premier

OK merci.

pour infos il fait comme au tous début quand je démarre il démarre mal je suis obligé de le tenir accélérer sinon il cale. On a l’impression qu’il tourne sur 4 ou 5 cylindre et au bout de quelques secondes il tourne sur les 6 nikel...

Link to post
Share on other sites
il y a 38 minutes, Pierre Grosjean a dit :

le temps que des poussoirs se purgent peut-être ...

J’ai redemonté mon turbo aujourd’hui...

verdict il y a de l’huile dans la pipe d’admission et dans la durite de sortie du turbo.

sortie du turbo c’est bien gras aussi...

pipe échappement noir mais pas de traces d’huile.

je vous met les photos, qu’en pensée vous???

 

ED8CB9C2-F736-4BE3-8F1D-C8204905F2BF.jpeg

911E5CB9-C564-4E9B-A1F4-03F6AC51B440.jpeg

C9C7E785-7AE9-4AE5-BE8B-C26955D27A5E.jpeg

Link to post
Share on other sites
Il y a 12 heures, rep2559 a dit :

oui ba le turbo est mort, c'est du déjà dit ;)

Celui que j’ai monté a était démonté d’un véhicule qui fonctionnait...

la question maintenant est est ce que sait le coup de pas de chance ou est ce qu’il y a un problème de graissage ou autre sur mon patrol qui détériore le turbo???

Link to post
Share on other sites

Faut contrôler la pression et comme un membre t'as dit si le retour d'huile n'est pas bouché.
Si à ce niveau c'est OK, le problème vient du turbo ou du remontage (à la vitesse où ça tourne, une mauvaise lubrification au remontage et tu peux changer le palier).

Link to post
Share on other sites
il y a une heure, rep2559 a dit :

Faut contrôler la pression et comme un membre t'as dit si le retour d'huile n'est pas bouché.
Si à ce niveau c'est OK, le problème vient du turbo ou du remontage (à la vitesse où ça tourne, une mauvaise lubrification au remontage et tu peux changer le palier).

Retour d’huile pas boucher et la pression je sais pas je n’ai pas ce qui faut pour la prendre

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.