Jump to content
En Direct de PGR
  • Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol !

exNISSAN

Sorti de l'ornière
  • Content Count

    1,534
  • Joined

  • Last visited

  • Days Won

    1

exNISSAN last won the day on June 5 2018

exNISSAN had the most liked content!

Community Reputation

242 Neutral

About exNISSAN

Personal Information

  • Localisation
    oise 60
  • Intérêts
    bricolage et mécanique
  • Véhicule
    Patrol Y60 2.8 TD

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut et bienvenue a toi . mêmes remarques que les copains , plus une, tu dis qu’il démarre difficilement .Ca peut effectivement être une petite prise d’air sur l’alim gazole ,facile a regler ,, mais pour un Diesel ca peut aussi être des compressions trop faibles et là c’est plus pareil ! Ton vendeur peut il réparer le problème avant la vente , sinon exiges une prise de compressions pour lever le doute ?
  2. Salut , Pas commun comme problème , même si à la base c'était lié à la tige de poussée l'essentiel est que tout fonctionne correctement maintenant !!
  3. La maîtresse demande aux élèves de construire une phrase avec "discrètement " et "vraisemblablement " . Lili commence : "j'entend mon papa se lever de bonne heure ,je regarde Discrètement et je le vois prendre son fusil : Vraisemblablement il part à la chasse " Très bien , et toi Toto ? : "Euh ..... Le professeur de piano vient à la maison pour les cours de ma grande soeur et ils s'enferment dans la chambre.Discrètement je regarde par la serrure,elle baisse sa jupe et lui son pantalon . Vraisemblablement ....ils vont chi*r dans le piano !!!!
  4. Salut , bon ben mauvaise piste et retour a la case depart .....
  5. Je vient de retrouver ça en faisant une recherche ... On croise les doigts pour toi si ça règle ton souci !
  6. Je l'ai fait quand j'avais encore le mien mais je n'ai plus souvenir de l'ordre et je n'ai plus la RTA mais si on suit la logique pour les freins (du plus éloigné au plus proche) ça devrait être ça . Pour ton embrayage , un ami a eu un souci vraiment très ressemblant sur les freins d'un Toyota tout avait été changé en neuf en préventif et est venu un problème où les freins se bloquaient petit à petit à chaud , il restait une pression dans le circuit et au final la tige de poussée était réglée trop longue et ça jouait à vraiment pas beaucoup .Mais à froid tout était nickel . De toutes façons arranges toi pour bien compter les tours quand tu va réduire la tige (si c'est un filetage au pas de 1,25 ça réduira de 1,25mm pour chaque tour complet ) de façon à revenir sur le reglage de base si c'est pas ça le problème ....
  7. Alors de mémoire (je n'ai plus mon Y60) ,sur la pédale d'embrayage tu as la tige filetée qui assure la poussée .En dessérant le contre écrou et en tournant la tige , tu peux donc jouer sur sa longueur . Le test vise à réduire sa course de très peu , je dirait commencer par moins 4mm par exemple ,et voir comment se comporte ton embrayage si amélioration ou pas , par touches successives .Tu te fait un repère (pointe à tracer ou feutre) et tu comptes le nombre de tours (par exemple 3 tours pour premier test ) pour savoir où tu en est et revenir au réglage de base si besoin ... Ou tu prends les bons outils ,tu roules autour de chez toi et quand le problème se pose tu testes en desserant un peu pour voir si amélioration. C'est rapide à faire ! Autre chose ,tu dis que ton boitier amortisseur hydraulique est sous le mastervac , sur mon Y60 toujours de mémoire , il était au même niveau que le moteur d'essuie glace dans l'alignement du couvre -culasse , je sais pas s'il y a eu plusieurs montages ou si le tiens a été modifié
  8. Fin prêt pour le CT ! Par contre ,rien à voir mais fais attention à ton faisceau de prise électrique attelage il n'est pas maintenu et est bien bas tu peux rapidement l'arracher dans un chemin .... phil
  9. Salut , Tu n'as pas voulu essayer de desserrer un peu la tige de poussée pour réduire un peu sa course et tester ?
  10. Connaissais pas non plus ... Alors c'est le King cab qui est venu juste après et avant le Navarra ....
  11. Et bien bienvenue à Dodger dans son nouveau foyer ! Presque "Dodge" comme les pick up ,je dis ça car comme expliqué au début ,un ami avait appelé son chien "Range " car il avait eu un range rover , et moi pour respecter les lettres par année j'ai eu un chien appelé Jeep , un autre appelé Cox (diminutif pour les VW Coccinelles )et mon Golden Retriever actuel (année des I) s'appelle "Ilux" (pour Hilux phonétiquement...) Il a une bonne bouille ton chiot , je vous souhaite beaucoup de bonheur et complicité avec ! Phil
  12. D'habitude c'est le flexible qui joue des tours en se désagrégeant avec l'age il fait des bouchons et empêche le retour du loockheed ,mais toi tu as tout changé donc ça devrait rouler à moins qu'il reste des résidus dans la partie rigide de la canalisation ... En raccourcissant la tige ,si la course est insuffisante tu le verras de suite ça débrayera mal et tes vitesses vont accrocher , et si la course est suffisante peut être que la position plus en retrait du piston permettra de mieux relâcher la pression à vide , c'est rapide à tester .....
  13. Salut , de ce que tu décrit ,il reste une pression résiduelle sur ton circuit d'embrayage qui provoque le patinage ... Je pense que s'il y avait de l'air cela limiterait plutôt la pression et au contraire il y aurait du mal à débrayer mais là pour moi c'est le contraire : je suppose qu'à froid tu as le jeu normal sur la fourchette et la butée ,et à chaud quand tu as le problème au contraire plus de jeu car la fourchette est sous tension puisque tu dis que ton embrayage patine .... Vu que tu as tout changé et que seul l'émetteur est un adaptable perso j'essaierai de juste desserer un peu la tige de poussée à la pédale ,pour la raccourcir et limiter un peu sa course (tu peut faire un repère et compter le nombre de filets que tu desserres pour faire un comparatif et revenir si besoin au réglage de base ,quitte à faire quelques tests en y allant progressivement pour voir si amélioration) Mon idée , je me trompe peut être mais c'est rapide à essayer , le liquide de frein prend du volume en chauffant (et c'est pire s'il est vieux chargé d'eau ,mais vu que tu as tout changer j'imagine qu'il est neuf ) si la tige de poussée pédale--> emetteur est trop longue peut être que le piston ne libère pas assez le retour et maintien une pression dans le circuit ???
  14. tu cherches ça ? moyeu avant ?
  15. Tu as ca dans « les astuces Y60 « dans l’article « changer le radiateur et les courroies » le tuto montre aussi la depose de la pompe . Avant de tout démonter regardes quand même si tes deux courroies sont bien tendues et ne patinent pas !!! Et testes la résistance du visco moteur froid et moteur chaud pour être fixé sur son etat
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.