Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

maxitroll

Baroudeur
  • Content Count

    2,698
  • Joined

  • Last visited

Community Reputation

31 Neutral

About maxitroll

  • Rank
    Mud Max

Personal Information

  • Localisation
    Var
  • Intérêts
    4x4 mécanique VTT bateau peche
  • Véhicule
    Patrol Y60 2.8 TD

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Voilà j'ai tout remonté cet apres midi ça fonctionne trés bien, aucune vibration. Et quelle souplesse de conduite avec l'embrayage neuf ! et plus aucun broutage ou vibration. 1200€ d'économisé.
  2. ça devrait tout changer ! du moins je l'espère, je vous direz ça une fois tout remonté
  3. Je l'ai laissé a un ami qui va me l'équilibrer. Mon embrayage était bien fatigué, le plateau de pression était a deux doigts de laisser la butée passer a travers. Quand au disque il était effiloché, les ressorts avaient du jeu, et il était a la limite des rivets. Meme la bague en bronze était usinée. Je remet un embrayage d'origine, pour ceux qui en doutaient, le disque est bien équipé d'origine de ressorts.
  4. Bon sans réponses du coup je l'ai soudé !
  5. Bonjour, J'ai déposé la boite, et sorti mon volant moteur ! Seulement je me demande comment savoir s'il est vraiment HS. J'ai un jeu entre les deux parties mobiles d'environ 20mm. Sans gling gling ni à-coups. Quelle est la tolérance du constructeur ? je n'ai rien trouvé dans la RTA a ce sujet. Il y a une certaine résistance, on sent la graisse dedans, quelque chose qui colle. J'ai lu qu'un des signes était la graisse qui fuyait, ce n'est pas mon cas, il est sec. Seulement j'ai peur de le remonter et que c'était bien lui qui était fatigué et qui m'occasionna
  6. Merci Jmarc Il est possible que mon volant moteur soir fatigué alors. Je n'ai pas trop de vibrations mais ça broute grave au démarrage, une fois que je roule et en prise tout va bien. J'ai lu ça et là qu'on pouvait le souder. A méditer. Neuf trop onéreux. Autrement je vois qu'on peut monter un VM et embrayage de y60, avec l'arbre primaire de boite de 60. Mais avant de me lancer là dedans je voudrais trouver un post là dessus mais je ne trouve pas. Apparemment il faudrait aussi enlever la cale de boite, qui fait 2cm, mais est-ce que les arbres de trans
  7. Bonjour a tous, Je viens d'acheter un 61 Td6 long, 240mkm Je pense que l'embrayage est d'origine. Il broute pas mal lors de demarrage en 1ere. Mais j'ai un doute, puisqu'il s'agit d'un volant bi-masse, serais-ce possible que ce soit ce dernier qui soit en cause ? quels sont les symptomes du volant moteur bi-masse en fin de vie sur le td6 ?
  8. Et aussi là : Intermitente delantero derecho nissan patrol en España | Clasf motor mais 100€ ! et là : Clignotant Nissan Patrol (piecesdetacheesautomobile.fr) mais je sais pas le prix En espagne Apparemment finalement ça se trouve
  9. J'ai trouvé ça, une sorte de cligno adaptable ! CORNER TURN SIGNAL LIGHTS NISSAN PATROL TR K260 - PAIR - www.ramingo4x4.it
  10. Top merci Et en neuf, vraiment introuvable ?
  11. Bonjour, Je pense que je ne suis pas le seul das ce cas, a chercher un cligno de calandre de patrol 260 aprés 1990. J'ai épluché tous les sites, espagnols, Français, américains, regardé en Chine etc... Pas moyen d'en trouver. Avez vous une adresse miracle ?
  12. Voilà, le patrol tourne comme une montre, ouf ! Résultat du dieseliste : pompe fatiguée, mais sauvable. Elle aurait baignée trop longtemps sans tourner avec un GO contaminé. Elle était sauvable mais bon 800€. Du coup j'en ai trouvé une d'occasion 250€, elle fonctionne parfaitement, j'ai eut de la chance dans mon malheur. Quel bonheur de retrouver mon patrol
  13. Lla pompe est chez le dieseliste, j'attends le devis
  14. Distri ok, calée, de toute façon je pense que meme calée elle débiterai quand meme du GO
  15. Bon le patrol ne veut plus rien savoir, il démarre plus du tout, meme pas un toussotement. Pompe alimentée dans bidon de GO propre. La pompe est pleine de carburant, mais plus rien n'en sort, j'ai vérifié aux injecteurs. Bien sure j'ai controlé mon électrovanne qui claque bien, et l'alim est ok. Ce coup ci je crois bien que ma pompe est HS !
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.