Jump to content
En Direct de PGR
  • Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol !

HENRI IV

Premium
  • Content Count

    1,087
  • Joined

  • Last visited

  • Days Won

    1

HENRI IV last won the day on July 6

HENRI IV had the most liked content!

Community Reputation

48 Neutral

About HENRI IV

  • Rank
    Mud

Personal Information

  • Localisation
    31 St Gaude
  • Véhicule
    Patrol Y61 2.8 TD6

Recent Profile Visitors

1,715 profile views
  1. OK Dume, je viens de voir que tu avais déjà posé des questions et eu des réponses sur un autre post. Pour ma part pas asse calé pour te répondre.
  2. Je ne sait pas si tu as ouvert un autre post pour en parler, mais quel est ton problème au niveau démarrage ?
  3. Après une centaine de kilomètres, il ne fume plus car l'huile qui était dans le pot d'échappement est brulée. Je continue mon opération rodage pendant 1 000kms, puis referais vidange et filtre, sans oublier le Mécacyl bien sûr. J'ai aussi profité de mettre 1/4 de litre d'huile pour faire le mélange des moteurs deux temps dans le réservoir (comme vu dans un post qui m'as l'air sérieux) et il me semble être moins bruyant au démarrage. Après réflexion, je pense que je n'aurais pas du refaire la segmentation au mois de novembre car avec des cylindres un peu ovalises, les segments neufs ont fait comme dit par Pierre "pompe". Le fait d'avoir en plus tout ces problèmes de turbo d'une entreprise pas du tout sérieuse n'a pas arrangé tout ça. Enfin ce qui est fait est fait, et le principal c'est que maintenant il tourne bien.
  4. Tube d'alimentation de l'huile depuis le bloc remonté.😀 Pas de fuite. Je suis allé faire un petit essai d'un kilomètre sur la route: il fume un peu. Peut être es ce dû au fait que j'ai pas mal d'huile dans le tube d'échappement, car j'avais des gouttes au-dessus du pont arrière suite à la casse de l'ancien turbo, ou à l'huile qui restai dans les cylindres au montage des segments et pistons neufs. Si la fumée s'en va, ça me va. Il me semble que le turbo au ralenti siffle un peu, mais peut-être c'est normal. L'effet "Placebo" Bon en tout cas, je vous paie la tournée car cela fait quatre mois et demi que je ne l'avais plus conduit et ça me manquais. Merci à tous pour m'avoir supporté, dans les deux sens du terme, tout le temps de cette opération. Longue vie au Trol 🥂 et au site des Patrol.😀😀😀😀
  5. Chra neuve origine Garret livrée à la maison 320 🥂€, et encore ils m'ont remboursé 18 € de port car ils ont mis quatre jours au lieu de deux pour me le livrer. Quand tu sais qu'en juin 2019 j'ai payé en échange standard le turbo remisé 600 € et pas du neuf d'origine Garret. On peut se tromper 🥴.
  6. Non, la chra neuve ne fuit pas 😀, ce n'est que maintenant que j'ai cette fuite au niveau de la soudure du tuyau. 🤪
  7. J'en a eu marre, j'ai commandé une chra neuve Garret chez turbo-moteur origine que j'ai monté en remplacement de celle de chez Migné. 1ère constatation, sur la chra Migné on voit bien la fuite d'huile sur la partie basse, là ou sans faire exprès j'ai posé le doigt. Plus de fuite d'huile au niveau du turbo mais grosse frayeur un un goutte à goutte en dessous. Après observation, vidéo, démontage cela viendrais de la durite métal qui vient du bloc et alimente le turbo en huile, au niveau de la soudure. Je l'ai trempé dans un bassine d'eau, bouché l'entrée du tuyau et soufflé très légèrement avec la soufflette. En effet on voit bien de petites bulles d'air au niveau de mon doigt (quand c'est immergé) : donc je vais me le faire braser par des pros. Ce tuyau j'ai du le déposer une dizaine de fois, j'ai peut être forcé au niveau de la soudure, mais j'ai quand même eu une grosse peur. Il vaut mieux ça qu'une fuite sur le chra.😀 Espérant enfin qu'une fois remonté ne plus avoir de surprises, car cette année j'ai donné.
  8. Ça coule au niveau de la vis, voir la photo. Migné m'as remplacé la CHRA, mais ça coule au même endroit.
  9. Du nouveau, ça y est il tourne.😀 Après avoir fait surfacer par sécurité de moins 0.15, puis réaléser le bloc de 0.50, mis des pistons Nini de plus 0.50 avec des segments Nini de plus 0.50. Changé les coussinets de paliers de vilebrequin et de bielles eux aussi origine Nini plus toute la visserie : vilo, bielles, culasse par du Nini origine aussi. Pris au comparateur sur chaque pistons aux quatre angles la hauteur de dépassement du piston afin de déterminer l'épaisseur du nouveau joint de culasse . Pas touché au réglage des soupapes car tout le haut moteur n'as que 40 000 kms. Tout remonté sous le capot, remonté le turbo : fait tourner le moteur au démarreur avec l'arrivée de gas-oil coupée au niveau de la pompe pendant 30 secondes, puis refait tourner au démarreur au moins deux minutes avant que les injecteurs ne se purgent : il à démarré impeccable. Refait plusieurs essais en préchauffant le temps que le voyant s'éteigne, nickel . Seul défaut quand je suis passé sous le moteur voir si tout allait bien, 🤪 Surprise, même fuite d'huile au niveau du turbo alors que il vient d'être refait. J'ai bien regardé, cela ne vient du joint. Je me demandais s'il étais possible qu'une pompe à huile puisse débiter plus que les quatre bar d'origine. Si ce n'est pas possible j'en conclus que mon turbo à une fuite au niveau des paliers. Qu'en pensez vous ?
  10. Pas évident à trouver le meilleur emplacement.🤔
  11. J'ai pensé à mettre un T sur la durite de retour d'huile qui va du turbo au carter moteur, en soudant dessus un manchon qui supporterait la sonde de pression. Qu'en pensez-vous ?
  12. Il va pouvoir repartir pour une longue vie pleine de pistes.😀
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.