Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

JPR49

En Rodage
  • Content Count

    38
  • Joined

  • Last visited

Community Reputation

10 Neutral

About JPR49

  • Rank
    Slick

Personal Information

  • Véhicule
    Patrol Y61 2.8 TD6

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, J'ai oublié, il faut aussi extraire les 2 commandes sur la visière : intensité de l’éclairage du tableau et barre stabilisatrice. Mais surtout au remontage ne pas oublier de faire passer ces 2 connecteurs par les trous sinon il faut retirer à nouveau la visière !
  2. Bonjour, Je n'ai pas les références citées mais c'est à peu près ça. Il y a bien 2 circuits imprimés l"un à l’extérieur, le bleu que l'on voit bien sur toutes les photos mais aussi l'autre sur plaque rigide à l’intérieur du bloc compteur, qui gère tout les indicateurs à aiguille et l'affichage km,. celui là beaucoup moins accessible. Les deux sont reliés par un connecteur derrière le petit clapet. C'est sans doute ce connecteur cité page EL-109. Pour le nettoyage des contacts peu accessibles les bombes de produit "nettoyant contacts" sont assez efficaces. Mais si comme pour
  3. Bonjour, J'ai un Y61 2.8 Td, je pense que c'est identique au 3l J'ai le même problème depuis quelques années. La panne survient surtout, mais pas toujours par grande chaleur (systématiquement quand la voiture reste au soleil en été). J'ai déjà déposer mon compteur plusieurs fois, nettoyé les contacts sans succès. Le problème provient sans doute d'un composant électronique du "contrôleur des compteur". C'est un circuit électronique sur plaquette à l'intérieur du bloc compteur. Il gère le compteur de vitesse, le compte tours, l'afficheur de km parcourus et les 2 indicateurs n
  4. Bonjour, Après quelques dizaines de km mon réservoir Go se met en dépression et je perd de la puissance. Le bouchon m'a l'air en bon état Comment se fait la mise à l'air libre, y-a t'il un filtre ou un canister ? Si oui ou est-il ? Je n'ai rien vu de tout cela
  5. Merci Pierre je regarde ça de plus près
  6. Bonjour, Y61 2,8 l TD Mon indicateur de T° LdR au tableau de bord (TdB), depuis quelques jours, donne des indications fantaisistes, il monte ou descend sans aucune raison ce qui fait penser à un défaut de contact électrique. J'ai trouvé un capteur (sur le coté droit à l'arrière du moteur), je l'ai débranché cela a entrainé une accélération du ralenti et l'allumage du témoin "défaut moteur" par contre aucune modification de l'indicateur au TbB. J'en ai conclu que ce capteur était uniquement pour le calculateur moteur. Mais je n'ai pas trouvé d'autres capteurs pour le TbB. Ce capteur existe-
  7. Une seule roue AR levée, pour être dans les mêmes conditions que l'avant. (erreur dans mon 1er message il faut les 2 moyeux AV sur lock sinon tu n'entraines rien)
  8. Bonjour, Normal 1 tr de roue AV pour 2 AR si tu as les 2 roues AR levées ! Tu peux faire la mesure avec pont en 4L ou 4 H, moyeu AV lock (la roue au sol) mais 1 seule roue AR levée.
  9. Bonjour, J'ai eu aussi le même problème. Tu peux voir là http://www.patrol-gr.net/electricite-electronique/63425-y61-2-8l-de-2000-panne-tableau-de-bord-resolu.html. Mais en nouvelle Calédonie ça ne va pas être facile sans doute de trouver un spécialiste.
  10. Bonjour, Si les clignotants fonctionnent correctement en mode "normal" ça vient sans doute du bouton warning ou de son câblage.
  11. Bonjour, Pas assez de compression (a supposer que les valeurs indiquées soient a peu près bonnes), ça fume noir. As-tu verifié le circuit d'arrivée d'air : entrée, filtre ...
  12. Bonjour, Ne purge jamais véhicule sur chandelles, le limiteur ferme l'arrivée aux roues AR quand elles sont "pendantes". Ne purge pas non plus moteur en marche. Ça ne sert à rien et certains disent que c'est nuisible mais je n'ai jamais eu sur ce point de justifications valables.
  13. Bonjour, Ce n'est certainement pas le Maître-cylindre si un seul étrier ne revient pas ! Le bloc ABS peut être aussi le problème. Il faut procéder par ordre : ouvrir la vis de purge "les pistons reviennent-ils ? Si oui refermer et passer au point suivant" Desserrer la liaison flexible/tuyauterie rigide " ..........................." Desserrer à la sortie du boitier ABS " ..........................". Desserrer à l'entrée ABS... ça ne revient pas, c'est l'ABS sinon tu continues jusqu'au MC
  14. Bonjour, Le mien avait ce problème et surtout à la fermeture ! Il est même arrivé que les portes se ferment moteur en marche, donc clé sur le contact, et moi à l’extérieur. J'avais remarqué que cela se produisait souvent par temps humide. En vérifiant les fusibles j'ai constaté qu'ils étaient tous assez oxydés. Je les ai soigneusement nettoyés avec du papier à poncer et j'ai pulvérisé, après débranchement de la batterie, du nettoyant contact dans tout les supports fusibles. Depuis je n'ai plus de problème -plus d'un an- Esperant que ça continuera
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.