Jump to content
En Direct de PGR
Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol !

totofkill

Premium
  • Content Count

    64
  • Joined

  • Last visited

Community Reputation

11 Neutral

About totofkill

  • Rank
    Mixte

Personal Information

  • Localisation
    Yvelines
  • Véhicule
    Patrol Y60 2.8 TD

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Est-ce normal que je ne trouve pas la rubrique pour le pont avant ? Je cherche mais je vois que le pont arrière
  2. J'ai acheté le compte Premium après avoir posé la question, mais du coup je ne sais pas comment y accéder, je ne vois pas de nouvelles rubriques sur mon compte
  3. Bonjour à tous, Je suis sur le point d'installer un E-locker sur le pont avant, je possède la RTA mais il n'y à aucunes rubriques concernant le nez de pont avant:( Je voudrais connaitre la procédure de réglage ainsi que les valeurs du jeu entre dents de la grande couronne, la précontrainte des roulements ainsi que les couples de serrages , si quelqu'un d'entre vous aurais une revue d'atelier où tous cela est indiqué je suis preneur. Merci d'avance
  4. Oui donc il va falloir que je fasse les segmentations, mais je ne comprends pas pourquoi j'entends toujours ce poom poom dans le shnorkel alors que sur les tests de compressions on ne voit pas un résultat flagrant sur un cylindre qui indiquerait une soupape d'admission non étanche ou alors c'est qu'elles ne sont toutes pas étanches ? ( je rappelle que les poussoirs sont neufs, que le poom poom disparaît quand je roule assez longtemps à 90 et réapparaît au ralenti)
  5. Je sais plus si je l'avais déjà dit mais au démarrage il tourne sur 3 pattes pendant 30-40 secondes surtout en hiver avec un nuage bleu et après pas de fumée bleu en roulant, elle réapparaît lorsque le moteur reste longtemps au ralenti
  6. Ah ok, donc d'après toi Pierre il faut que je change la segmentation ?
  7. Bonjour à tous, je reviens vers vous car j'ai pris les compressions ce week-end du patrol, je vous mets une photo du résultat ; sur le carton n°1 prise de compression sans huile et sur le carton n°2 prise de compression avec environ 3 ml d'huile 80w90 envoyés sur chaque tête de piston. Qu'est-ce que vous pensez du résultat, toutes les soupapes ne sont plus étanches ? car avec l'huile la pression augmente de 2 bars sur quasiment tous les cylindres.
  8. totofkill

    totofkill

  9. Bonsoir à tous, Désolé de vous demander une chose qui parait si simple mais je n'arrive pas à mettre une photo pour mon avatar, je ne vois aucun lien dans mon profil pour ajouter une photo à l'avatar, j'ai juste réussi à mettre une photo dans mon album, si quelqu’un pouvait m'indiquer comment faire cela serait très gentil. Je vous remercie d'avance
  10. Ok Merci je suis rassuré, je n'ai pas eu le temps d'aller voir quelqu'un pour les compressions pour l'instant, je reviens vers vous lorsque j'aurai des résultats
  11. Ah ok, mais c'est normal ça ? c'est pas un autre problème j'espère
  12. Bonjours à tous, j'avais pas pensé à vous dire, je sais pas si ça pourrait indiquer la raison du problème, j'ai fait une déviation du reniflard dans un récipient, par la durite de sortie d'air du récipient sort un peu de fumée et quand je mets le doigt à la sortie de celle-ci je sens un souffle d'air huilé légèrement sous pression.
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.