Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

Jo33

En Rodage
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Jo33

  • Rank
    Slick

Personal Information

  • Véhicule
    Patrol Y61 2.8 TD6

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour , Es ce normal que mon relai de préchauffage claque environ 15 secondes après l'extinction de mon voyant airbag? Cela me semble long ???!!
  2. Bah oui moi aussi ça me fais pensé à une prise d'air au niveau du circuit de go mais quand j'ouvre a mes injecteurs et que je met un coup de clé j'ai du go qui sort donc ça je me dit que le go et bien la non?
  3. Je vais decullaser car impossible pour moi aussi de l'extraire.... Je vais en profitez pour faire contrôler ma culasse et les injecteurs
  4. Pourtant cette été il démarre très bien même avec la bougie cassée . Et la une fois que le moteur a tourné il redémarre au quart de tour
  5. Oui pardon du plus au plus . Du coup j'ai une amorce sur chacune. Petite précision il y a une bougie de casser dans la culasse . Donc il y a 5 bougies de neuve et une qui es cassé !!! Je l'ai acheté comme ça et m'en suis aperçu lorsque j'ai changé les bougies. J'ai le 4x4 depuis cette été.
  6. Oui j'ai sorti la barrette et mis un fil sur le + de la bougie et sur le - de la batterie et j'avais une amorce sur chacune
  7. Bonjour, Donc boitier de préchauffage ou j'ai bien le jus qui arrive et qui ressort et j'ai bien le jus au bougies. J'ai testé mes bougies est j'ai bien l'étincelle sur chaque donc circuit de préchauffage ok. En ceux qui concerne le circuit de gasoil j'ai testé en ouvrant les injecteurs et mis un coup de démarreur j'ai bien du gasoil qui arrive. Es ce ma pompe à injection qui déconne? Avez-vous des idées à partager car la je ne sais plus quoi faire. Merci à vous
  8. Je vais contrôler la sonde demain ...pour le boitier il n'ai pas cramer le l'ai contrôlé..... Comment fais tu pour le branchement pour le shint stp?
  9. J'avais du 12 volts au bougies .... Si j'ai du 12 volts au bougies je suppose que mon boitier de préchauffage est bon non ?
  10. Excuse moi jau oublié de préciser que les bougies sont neuvent
  11. Non j'ai mis le contact est testé si j'avais du courant au bougies avec un multimètre
  12. J'ai du 12 volt au bougies de préchauffage
  13. Bonsoir, J'ai un problème de démarrage à froid sur mon patrol td6 . Je m'explique le matin il me faut m'y reprendre à 6 à 10 fois avant que le moteur démarre et lorsque qu'il démarre grosse fumée il boite pendant une dizaine de seconde zvznt de prendre son régime stable. Mes contrôles: Boitier est bougies de préchauffage ou Filtre à gasoil neuf Pas de prise d'air sur le circuit de gasoil Je lui ai fais avaler en circuit fermé un nettoyant pompe et injecteur de marque bardhal ... Je n'ai plus de solution........ Auriez vous des idées svp ? N
  14. Bonsoir, J'ai un problème de démarrage à froid sur mon patrol td6 . Je m'explique le matin il me faut m'y reprendre à 6 à 10 fois avant que le moteur démarre et lorsque qu'il démarre grosse fumée il boite pendant une dizaine de seconde zvznt de prendre son régime stable. Mes contrôles: Boitier est bougies de préchauffage ou Filtre à gasoil neuf Pas de prise d'air sur le circuit de gasoil Je lui ai fais avaler en circuit fermé un nettoyant pompe et injecteur de marque bardhal ... Je n'ai plus de solution........ Auriez vous des idées svp ? N
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.