Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

Willis

En Rodage
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

4 Neutral

About Willis

  • Rank
    Slick
  • Birthday 08/08/1970

Personal Information

  • Localisation
    Larodde 63
  • Intérêts
    Balade en 4x4 et la pêche
  • Véhicule
    Patrol Y61 2.8 TD6

Recent Profile Visitors

113 profile views
  1. Mais il tourne dès le premier tour de clés
  2. Merci pour l explication, mon gros est le 2.8l td6 c est pareil que le 3l ?
  3. Bjr elle monte après 2 ,3 km mais se remet au milieu au bout d une 30 ene de km Je pense que la meilleur solution c'est de changer de mécano j ai déménagé de l'hérault pour l Auvergne je vais le descendre à Nîmes tt au moins je suis sur des mécano je vous remercie pour avoir pris du temps pour mon problème 👍👍👍
  4. Le mécano la démonté il m a dit qu'il était nickel
  5. Bonjour j'ai changé les deux sonde deux fois
  6. Salut oui le thermostat est a l endroit et j'ai fait deux nettoyage complet du circuit de refroidissement le radiateur a 6 mois, c'est juste irréel, j ai constaté un mécano 4x4 même lui ne comprend pas pour lui faut tout recommencer avec le démontage de la culasse 🙃🙃
  7. Depuis la réparation 🤔🤔
  8. Lol c'est la première chose que j'ai regardé j'ai déjà vu le cas sur un post 🙂
  9. Salut, j'ai racheté et changées les 2 sondes de la culasse aujourd'hui ,apparemment oui il a l'air bien purgé y a pas de pression dans le radiateur ou dans le vase d'expention
  10. J'ai démonté le radiateur nettoyée a la lessive st marc pas de boue, j avais déjà fait un nettoyage complet du circuit complet. La durite inférieure est tiède
  11. Elle monte petit à petit ,avant les réparations elle le faisait déjà mais s était dû a la culasse fendue
  12. Bonjour, j'ai un petit problème j'ai fait changer la culasse, les bougies, la pompe a eau, le calorstat la sonde de température les courroies et j'ai toujours l aiguille de température qui monte dans le rouge le mécano a contrôlé la température du liquide et de la culasse et tout est bon, quelqu un aurai déjà eue se problème ? Merci.
  13. Bonjour nouveau sur le site je possède un y61 td6 de 2000 j ai fait changer la culasse, les courroies le calorstat,les bougies bref grosse révision et le mécano vient de m envoyer la sonde de température liquide de refroidissement mais je ne vois pas où elle est dans le moteur y a t il une âme charitable pour me ou elle se trouve. Merci
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.