Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

lop3380

En Rodage
  • Content Count

    48
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lop3380

  • Rank
    Slick

Personal Information

  • Véhicule
    Patrol Y61 2.8 TD6

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Oufdeja un probleme de resolu 😂
  2. Pour faire suivre j ai trouver un debimetre chez un pote le troll redemarre niquel par contre je ne sais ps si le debitmetre viens d un 3.0 ou d un 2.8 es que cela a sont importance?
  3. Apres 4 tentatives cette aprems entre debrancher batterie ... il a tournee niquel ont va voir si le contact du debimetre c etait peut etre gripper c est vraiment bordel sa 😕
  4. yes marc au code clignotement c'est le debimetre , aprés j'ai debrancher la sonde egalement de l'intercooler meme circuit que le debimetre , meme symptome des qu ele voyant est allumer la pedale d'acceleration ne reagit plus , je suis au fond du sceau avec se GR c'est la premiere fois que j'ai autant de merde sur un 4x4
  5. Voyant allumé j'appuie sur la pédale d'accélérateur et rien, le régime moteur ne monte pas
  6. Salut a tous voila je desespere avec mon td6 j accumule que des probleme je suis a deux doight de le broyer . hier grosse pointe a 140 je vois qu il chauffe je m arrete . Je remet du ldr niquel car plus de ldr dans le vase ni radiateur , je me rend compte que mon bouchon est defectueux . retour pour chez moi 60km aucune perte rouler parfaitement. aujourd hui je le demare pour controler , et j accelere a 1200trmin il coupe . Je nettoie le filtre a air demonte le debimetre je mes de la bombe contact partout sur tout les connecteur . je redemarre et d
  7. Un peu de news tout est en place , j ai basculer mais moyeux en lock dans le doute est plus de bruit mais toujours l impact au freinage sous 20kmh si je remet en auto passer 15 kms le bruit metalique reviens serais les moyeux entrain de lacher?
  8. Non cela fait ce bruit et je suis obliger de freiner jusqu a l arret total cela fait un gros claquement comme si mon pont avant bloquer et cela s arette
  9. Oui en stabi off rien jai inverser meme les moyeux avzc un autre patrol qui na aucun probleme et rizn a changer toutes les vis aussi enfin sa ma l air complet
  10. Oui tout a etait fait meme les pont vidanger j ai fait une grosse revision il y a 3 semaine , sur un autre forum deux personnes ont le meme soucis et zero reponse
  11. Apres plusieur test sur routr voila se qui ressort en 2 roue ,si je force dans les rapport cela le fait a partir de 50 km/h si toute fois je roule pepere sans forcer dans les tours aucun bruit ne se passe 🤔
  12. Je vais me re pencher dessous j ai passer tout mon samedi dessus deja pour autrechose et maintenant cela
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.