Aller au contenu
En Direct de PGR
  • Pensez à mettre votre adresse mail à jour dans votre profil !
  • Inscrivez-vous à la newsletter PGR
  • Et restez informé des dernières actualités du site.

aquarius34

En Rodage
  • Compteur de contenus

    47
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

À propos de aquarius34

  • Rang
    Slick
  • Date de naissance 28/01/1971

Informations personnelles

  • Localisation
    Isère
  • Intérêts
    bricolage, balade
  • Véhicule
    Patrol Y61 3.0 Di
  1. Bonjour, Rencontrant le même problème, je vous rejoins ici. Grâce à vous j'ai trouvé mon problème. Donc merci beaucoup à tous les participants. Je vais juste partager le problème que j'ai eu. Exactement les même symptômes que Dunerider. Par contre aucune pièce remplacée. Dans le boite du compartiment moteur j'ai permuté les fusibles de 40A pour voir si le problème venait de celui qui alimente l'unité de multi-commande. Verrouillage par télécommande opérationnel. Ne voulant pas déplacer la panne ailleurs je remets les fusibles à leur place d'origine et je prévois d'acheter un 40A. A tout hasard, je regarde si le verrouillage fonctionne. Et bien oui !!!! Mon problème venait juste d'une oxydation des connections du fusible. Bon courage pour ta panne Dunerider.
  2. aquarius34

  3. Salut

    peux-tu regarder la marque de ton crochet d'attelageainsi que la reférence (si inscrit)

    allo au 0474972203 ;

    papy la clef de 12 /M HUTIN La chapelle de la tour

    merci

  4. J'ai eu le même problème ... et c'était effectivement la batterie. La tension est une chose, l'intensité une autre... Si tu essaies avec une neuve, il faut qu'elle soit prévue pour nos gros
  5. Patrol gr y61 long de 2003 , aquarius34

    J'ai surtout installé le snorkel pour plus de sécurité.
  6. Patrol gr y61 long de 2003 , aquarius34

    Je déterre le post pour de bonnes nouvelles, je prends le temps de traiter mon chassis et des que c'est fini petites photos. En attendant une petite photo de mon dernier passage à guet pour dégrossir le nettoyage de boue sournoise
  7. Y613.0 : bruit de courroie, retour d'expérience (résolu)

    J'ai trouvé ...
  8. Y613.0 : bruit de courroie, retour d'expérience (résolu)

    Encore dépanné grâce à vous !!! merci
  9. Y613.0 : bruit de courroie, retour d'expérience (résolu)

    Salut Pierre, J'échappe pas au problème de courroie qui hurle au démarrage et une fois chaude tout va bien. Donc par ce weekend ensoleillé j'entreprends le démontage pour remplacer ma courroie. J'en avais une d'avance. Mais ce que je n'avais pas d'avance c'est le petit vérin qui fait osciller le berceau du galet tendeur. Celui ci est tout grippé et c'est les "silent block" des chapes du vérin qui travaillaient à sa place. Comme tout est démonté je vais changer le roulement du galet en préventif et le fameux vérin. As-tu une réf ou une adresse pour ces éléments? Merci.
  10. 33eme croisiere blanche 2010 en patrol

    Merci pour ces supers photos
  11. Patrol gr y61 long de 2003 , aquarius34

    Merci pour le conseil!!!
  12. Patrol gr y61 long de 2003 , aquarius34

    Bonsoir, Si mes modulars ont souffert une semaine dans le sel, mais je suis repassé en jantes alu jusqu'a la fin de l'hiver. Apres un bon nettoyage je pense pouvoir limiter les degats sur le chrome
  13. Patrol gr y61 long de 2003 , aquarius34

    Bonsoir Tu n'auras pas d'usure vu que ton parallélisme ne change pas. Tu rouleras "en crabe" mais sans exercer d'efforts supplémentaires sur tes pneus. Pour la ref ressorts AV: KDFR42HD et AR: KDRR43HD. A plus
  14. Patrol y 61 long 2003 , françois35

    Dis donc François!!! Tu me demandes pleins de trucs sur mon gros et le tien est plus abouti que le mien En tout cas il a une sacré gueule ton 61, félicitations
  15. Patrol gr y61 long de 2003 , aquarius34

    Salut Francois Je n'ai pas la réf en tête mais je te le dirai ce soir je regarde dans la journée, mais je sais qu'il y a un 42 à l'avant et un 43 à l'arrière. Pour la barre stab je l'ai carrément virée Pour le décalage, je l'ai aussi. En fait tu as le pont avant qui est parti d'un peu moins d'un centimètre d'un coté, et le pont arrière pareil mais dans l'autre sens. Pour corriger cela il faut intervenir sur la barre "panhard" de chaque pont. Problème c'est que d'origine elles ne sont pas réglables. Donc modifs ou acheter des réglables J'ai prévu le ré-alignement au printemps pour ma part mais je sais pas quelle solution je vais utiliser... Les finances me le diront A plus
×