Follow us on Facebook Linked In
S'inscrire
Affichage des résultats 1 à 7 sur 7
  1. #1
    Pas de rayure
    Inscrit
    février 2009
    Localisation
    PERPIGNAN
    Messages
    67

    260 : problème de puissance du feu droit

    bonsoir
    sur mon patrol Y260 j'ai le feu avant côté passager qui n'éclaire quasiment pas, l'ampoule à un faible éclairage
    quand je mets les plein phares la lumière bleue sur le tableau de bord ne s'allume pas, si j'enlève l'ampoule du feu droit alors le voyant bleu s'allume
    si vous avez une solution à la panne
    Merci d'avance

  2. #2
    Quatre-quatreux
    Inscrit
    décembre 2008
    Localisation
    Beziers
    Messages
    306

    Probleme de masse

  3. #3
    Pas de rayure
    Inscrit
    février 2009
    Localisation
    PERPIGNAN
    Messages
    67

    je n'y connais pas grand chose
    un probleme de masse vers ou il faut que je cherche

  4. #4
    Sorti de l'ornière Avatar de lascience30
    Inscrit
    août 2007
    Localisation
    30
    Messages
    1 467

    plutôt problème de comodo !
    c'est courant sur nos engins
    DATSUN kr 160 de 1984!
    atmo modifier en turbo avec 1.9bars! passage en BV 5 + disque AR! interco air eau! en réfection complète depuis plus d un an!!

  5. #5
    Sorti de l'ornière Avatar de JPenin
    Inscrit
    mai 2007
    Localisation
    seine marit
    Messages
    1 818
    Véhicule
    Patrol Y61 3.0 Di

    je pense aussi à un probleme de masse
    ton feu droit prend la masse à travers l'ampoule du feu gauche, et donc ne focntionne pas en 12v
    j'ai eu ça sur mon 260
    en enlevant l'ampoule gauche, le droit s'éteignait
    Le but, c'est le voyage, pas la destination.

    Y60 de 1990 pour les sorties et Y61 long BVA de 2002 pour les vacances et l'Afrique

  6. #6
    JFN
    JFN est déconnecté
    Pas de rayure Avatar de JFN
    Inscrit
    mai 2008
    Localisation
    PARIS 13
    Messages
    154

    Bonjour,

    J'ai eu dernierement le même symptome le code droit fonctionnait mais faiblement cela venait des contacts des fusibles qui etait oxydes tout est redevenu dans l'ordre après un bon brossage des contacts.

  7. #7
    Pas de rayure
    Inscrit
    février 2009
    Localisation
    PERPIGNAN
    Messages
    67

    finalement c'était bien le comodo
    Merci à tous

 

 

Discussions similaires

  1. Y61 3.0 problème cligno coté droit.
    Par zoreille74 dans le forum Electricité & Electronique
    Réponses: 9
    Dernier message: 04/06/2012, 12:01
  2. Y60 : problème phare droit (résolu)
    Par jo dans le forum Electricité & Electronique
    Réponses: 13
    Dernier message: 06/10/2011, 08:37
  3. Y60 : problème feux arrière droit
    Par foxalex34 dans le forum Electricité & Electronique
    Réponses: 4
    Dernier message: 08/05/2011, 16:42
  4. Y60 : problème sur train av droit
    Par gillestrol dans le forum Pannes mécaniques
    Réponses: 8
    Dernier message: 20/08/2009, 09:45
  5. Probleme veilleuse arriere droit sur y61 td6
    Par J M 3 dans le forum Electricité & Electronique
    Réponses: 4
    Dernier message: 28/10/2005, 09:24

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  
Fuseau horaire GMT +1. Il est actuellement 08:29.
Powered by vBulletin® Version 4.2.2
Copyright © 2014 vBulletin Solutions, Inc. All rights reserved.
Search Engine Friendly URLs by vBSEO
Forum Modifications By Marco Mamdouh
Donation System provided by vBDonate (Pro) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.
Feedback Buttons provided by Advanced Post Thanks / Like v3.1.3 (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.
Copyright © 2003 Patrol-Gr.net - inscrit CNIL N° 878285
vBulletin Skin By: PurevB.com