Jump to content
En Direct de PGR
  • Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol !

JamonBzH

Premium
  • Content Count

    106
  • Joined

  • Last visited

Community Reputation

45 Neutral

About JamonBzH

  • Rank
    Mixte

Personal Information

  • Localisation
    Rennes
  • Véhicule
    Patrol Y61 3.0 Di

Recent Profile Visitors

208 profile views
  1. Avant de commander un ensemble barre / rotule est ce que ça pourrait venir d autre chose.? J ai eu beau me recoller sous le patrol je ne vois rien qui saute aux yeux. Le choc a t il pu transmettre un soucis sur la colonne de direction et son mécanisme ? J ai aussi changer la roue avec la roue de secours mais ça ne modifie pas le décalage du volant.
  2. J ai regarde, ça ne semble pas être tordu. En posant un tube sur la longueur je ne vois pas de courbe, peut être 1 mm sur toute la longueur ... Je vois rien de suspect a l oeil sur le moyeu ni sur les biellettes. Le 4x4 tire très très légèrement mais j ai mon fichu volant de travers, enfin il est a 10h.
  3. Alors j ai possiblement accroché un "truc" ( poteau) sur ma droite. Jusqu' ici rien de problématique hormis un par choc un poil cassé. Ce qui m inquiète c est que mon volant (la direction) c est décalé d un quart de tour (quasi) sur la gauche. Qu est ce qu'il faut regarder /contrôler. Je suis très énervé après moi même..:-). Le poteau je l ai vu et j ai arrondi la trajectoire... mais je l ai pris comme un con.
  4. Bon ... J'ai tout changé et tout réglé et tout fonctionne ...Top 🙂 Actuateur neuf et process de réglages comme conseillé, c'est un peu long mais impec. Electrovanne d'Audi 3 fois moins chère que l'origine et impec. Un grand merci pour la patience et les conseils phdv61 :-). Le moteur fonctionne vraiment mieux. J'attends un mano à aiguille amortie qu'un collègue va me donner et je serai au top sur ce post :-).
  5. Oui c est un mano avec un tuyau en direct. Je vais regardé avec un voltmetre comme tu le proposes. Autre question, pas dans le sujet mais pas loin, le cache plastique qui recouvre l IC, forcément pour faire tout ca je l ai viré mais si il n est pas nécessaire à la bonne circulation d air je m en passerai bien... y a quand même plus de visu et d accès. ( c est un détail bien entendu).
  6. Ok. Je vais affiner le truc avec ces données. C est un peu long, faut attendre de pouvoir remettre les mains là où c est chaud :-). Mais plus ca va et plus j ai des doutes sur la qualité du mano. Il fonctionne c est sûre, testé avec une pompe à pieds et son propre mano, mais au ralenti l aiguille bloblotte de folie, il ne le faisait pas à ce point à l installation et c est de pire en pire. C est un noname que l ancien proprio m a laissé sans avoir réussi à le brancher.
  7. C est good trouvé sur le forum 👍
  8. Voilà qui est fait. J ai retouché le réglage, 1 tour un peu mieux, 2 tours en plus c était trop ( en crête le mano venait chatouiller 1 bar) redescendu d un tour ( soit 2 au total ) et la ca semble bien. Stable jusqu'à 0,5 et en crête à 0,8. J ai fais une marque au stylo jaune et j irai faire un test plus long en allant faire les courses demain avec voix express. Pas facile de savoir si c est trop ou trop peu ce réglage...
  9. Ok super. Je vais régler petit à petit la tige sans excès. La buté je n y ai pas touché mais si il faut j essaie aussi avec parcimonie :-).
  10. Re la suite. 🙂 Mes pièces sont arrivées. Pour ne pas plus m embrouiller que de raison je procède pièces par pièces avec essais à chacune des étapes. J ai donc changé mon actuateur par un neuf ( merci phd pour les liens Internet ;-)). Le réglage de la tige est repris sur celle de l ancien ( même longueur mais peut être à plus ou moins 2 mm ). Quelle est le tolérance sur ce réglage? En essais, la pression monte bien,sur le mano, mais moins haut qu' avec l ancien actuateur ou en tout cas moins rapidement ( à pas grand chose).'Est ce que ca peut venir de ce réglage de tige ? ( je n ai pas touché à la petite vissé de buté). Avant de changer l EV et rajouter un paramètre je voudrais bien être sûre de ca.
  11. Hello. J ai bien regardé t'es photos...J en ai pas vu mais je me dis que dans les boîtes à chaussures y en a peut être un 🙂 Je cherche un vase d expension de liquide de refroidissement (celui du haut mais si c est un lot je prends aussi :-)).
  12. Alors...suite ... J ai démonté l actuateur ( effectivement faut faire gaffe avec le clips...:-) ). Je n ai pas eu l impression d un point dure mais j ai collé du wd et actionné la tige plusieurs fois. Remonté et essais ( pas facile avec le confinement mais bon...). C est bin mieux... stable à 0.5 et crête à 0.7 ( mano lambda donc la valeur pas sûre). Un coup de vois express et en faisant de courte accélération la pression est remonté pour être finalement stable à 0.6 et crête 0.9 ( pas simple de lire mais ca ressemble à ca d un œil 😉 ). La conclusion serait que c était effectivement grippé et peut-être encore un peu. Je vais en chercher une neuve comme tu me l as conseillé. Par contre je ne comprends pas le symptôme de perte de pression avant, qu' il n y a plus maintenant !!😵😵😵. Quel serait le rapport avec la tige grippée?
  13. Merci. Bon j ai testé l étanchéité de l actuateur en remettant mon clapet anti retours ( qui était une bêtise...). Je démarre, la tige monte en buté ( à la main je ne peux pas l emmener plus haut en tout cas) et je coupe le contact. Le clapet bloque la re mise à l air donc je teste l étanchéité de la membrane de l actuateur..( Je me trompe pas ?). La tige reste bien en haut et ne bouge pas ( 5 bonnes minutes, temps maximum de ma patience actuelle 🙂 mais c est a mon avis suffisant pour être sûre de l étanchéité de la membrane ?). J ai donc envie de conclure que ce n est pas ca... Je vais la démonter pour voir si il n y a pas de point dure à vide... L électro vanne j avais déjà passé un coup de wd ... Mais ca n a peut être pas suffi.
  14. Hello. Bon j ai pu remettre les mains dans le bouzin... J ai testé l IC. Il tient à 2.5 bar... Du coup pas de fuite de ce côté. J ai donc tout remonté et la le manoir de pression à yoyotte au ralenti et au roulage plus il se stabilise mais ne monte plus :-(((. Le troll est poussif. J ai vérifié mes serrage de colliers c est tout ok. Est ce que la mise sous pression de l IC à 2,5 bar peut avoir bloquer son capteur? Autre essais/question : Si je débranche la durite de dépression de l'actuateur la tige descend bien ( et remonte bien en rebranchant mais lentement) l aspiration (en mettant le doigts sur la durite débranchée) ne semble pas terrible.... Un défaut de valeur de dépression/vide pourrait il être la source de mon soucis ?
  15. Yep. La lecture de pression au mano je l ai depuis kk mois. Il était installé a l achat mais mal fait donc j avais condamné le piquage de l ancien proprio. Une fois correctement remis, la pression n a jamais dépasser 0.8/0.9 en pique d accélération ( après la précision de ce matériel je ne sais pas). A 2700 tr/3000 tr sur autoroute il a toujours été stable a 0.5. La ca fait quelque temps que la pression n est plus stable et chute sans raison ( a la lecture sur le mano et il y a bien un moins quelques choses en puissance a ces moments la c est net). Je n ai pas de coupure type mise en sécurité, en tout cas pour en avoir eu de ce genre sur un autre véhicule ce n est pas la.même chose. Sur la perte de puissance et pression, si j appui sur l accélérateur le moteur repond, de façon un peu asthmatique jusqu'à ce que la.pression remonte d un coup à 0.5 et la il retrouve du couple. Ce que je sais du passif, vanne égr retirée ( ou bouchée) par la concession Nissan a l achat et pose d un boîtier additionnel en même temps. Le deuxième proprio m avait dit que le boîtier avait été retiré ( effectivement j en ai pas encore croisé un sous le capot :-)) mais qu' il ne savait pas trop. J ai appris qu' il avait eu des soucis de fumés noires ( bien après l achat) et que son mécano avait changé une durite de turbo. C est vrai que chargé comme nous étions pour partir au Maroc, il fumait noir sur les grosses reprise mais bon...ca ne m a pas inquiète. Voilà en gros le zinzin de facon plus précise 🙂
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.