Aller au contenu
En Direct de PGR
  • Vous trouverez désormais un espace Premium remanié
  • plus lisible et plus complet
  • avec une accessibilité étudiée et une mise en page soignée !
mikel

Essuie-glace fusible qui grille ! (résolu)

Messages recommandés

bonjour,

voila j'ai un souci avec mon essuie-glace ..

il y a quelques jours lorsqu'ils étaient en marche je ne pouvais plus les éteindre, fallait éteindre le 4x4 .. après tout refonctionnait très bien ... (j'ai démonté les caches pour voir mais tout a l'air bien).

Voilà que tout d'un coup il ne fonctionne plus, je contrôle les fusibles et il y en avait un de cramé ..

maintenant dès que je mets le contact il claque ...

quelqu'un sait-il d'où ça pourrait venir ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Une masse franche .. voir si un fil n'est pas dénudé et touche la carrosserie !

Partager ce message


Lien à poster
Partager sur d’autres sites

S'il y a un relais, voir aussi de ce côté-là... :2 (21):

Partager ce message


Lien à poster
Partager sur d’autres sites
S'il y a un relais, voir aussi de ce côté-là... :2 (21):

 

s'il y en a un, il se trouve où sur un 60 de 89 ? :2 (24):

Partager ce message


Lien à poster
Partager sur d’autres sites

 

s'il y en a un, il se trouve où sur un 60 de 89 ? :2 (24):

 

bsr...

 

il n'y a pas de relais sur la commande d'essuie glace. suivant la position de ton commutateur de vitesse d'essuie vitre, tu attaques différentes parties de l'enroulement du moteur d'essuie glace. c'est ce qui permet d'avoir des vitesses variables...imagine le nombre de relais qu'il faudrait !!!!

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

 

s'il y en a un, il se trouve où sur un 60 de 89 ? :2 (24):

 

bsr...

 

il n'y a pas de relais sur la commande d'essuie glace. suivant la position de ton commutateur de vitesse d'essuie vitre, tu attaques différentes parties de l'enroulement du moteur d'essuie glace. c'est ce qui permet d'avoir des vitesses variables...imagine le nombre de relais qu'il faudrait !!!!

 

A+

 

merci pour ta réponse, et en plus on m'avait déjà répondu... je ne m'en rappelais plus... :2 (20):

Partager ce message


Lien à poster
Partager sur d’autres sites

merci à tous, j'ai trouvé le souci.

au niveau du moteur d'essuie-glace j'ai l'interrupteur d'intermittence qui était défectueux et je pense que c'est lui qui mettait un court-jus, du coup je l'ai supprimé et impec ... !

merci à tous de m'avoir aidé ... :2 (15):

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×