Jump to content

probleme moteur et reparation automatique!


steffi

Recommended Posts

salut a tous, hier j etait a un salon de 4x4 sur bastia ou il y avait quelques exposant et un petit parcour de demo trial,donc avec mon jouet nous entron dans la zone lorsque a un moment dans une grosse decente un peu lente mon moteur a dejauger et a caller,je me suis donc laisser decendre sue le plat puis apres avoir attendu quelques minutes j essay de le redemarer et la surprise il demmare et s etein de suite apres et ça 2 ou trois foie,puis j ai essayer de le demarer en tenant un peu le ralentis plus haut et la il a tenu puis tournait bien au ralentis.

mais le plus ding c es que apres l avoir un peu laisser tourner comme ça pour que l huile reprene son chemin je repar et la surprise,plus de turbo du tout,auccune peche et a la place d un siflemen un bruit bizard comme de tole qui vibre tres fort et un gros claquement dans le moteur,je decide donc de me taper les 90km qui me separ de chez moi en roulant a 1200tours...

 

et la surprise apres avoir rouler 8km doucement je decide d aller un peu chercher le turbo "pour voir" et il se mettait a sifler au debut puis apres bruit de feraille... je sort de 4x4 je debranche le filtre a aire et la il remarche bien le turbo mais j ai quand meme le tres gros claquement....

 

je continu a rouler et le claquement disparu et en arrivant sur calvi il ne me restait plus qu un bruit de pouseoir,c es a n y rien comprendre....

 

sachant que tous le niveau son ok,qu il a pas forcer et pas chauffer......

 

si vous avez une idée....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.