Aller au contenu
En Direct de PGR
  • Voilà
  • la migration et refonte du site est terminée ... ! Bonne navigation à tous.
Sam 2A

Y60 : rupture d'alimentation de gasoil (résolu)

Messages recommandés

Tout d'abord je vous souhaite à toutes et à tous une très bonne et heureuse année.

 

Je vais tout d'abord vous faire un petit historique.

Mon 60 de 1989 à passé près de 4 ans dans un garage. Avant la mise en route j'ai changé tous les fluides et les filtres.

Ca part de là.

quand j'ai voulu amorcer mon circuit go la pompette était bloquée en position basse, j'ai monté une petit pompette style poire pour amorcer jusque là pas de soucis, il a démarré au quart de tour hummmmm que c'était bon

J'ai commandé chez un de nos partenaires un support de filtre neuf et là misère impossible d'amorcer le circuit.

J'ai intercalé ma pompette poire entre l'arrivée go et le filtre, là j'arrive à amorcer l'ensemble.

Mardi j'ai fait 400 bornes de routes Corse et dans une montée pas totalement à pleine charge j'ai eu des trous (ratées) j'ai relâché le pied et au bout de 5 à 6 secondes les ratées ont disparu.

Sur la fin du trajet dans une belle ligne droit je décide de mettre les pieds dedans et vers 110 km/h idem ratées plus prononcées, je me gare sur le côté et là le moteur cale. là impossible d'amorcer, ma poire est écrasée sur elle-même.

Je débranche les durites, je re branche tout et là je lance le moteur mon gros re démarre après quelques secondes.

Je pense que mon réservoir doit être plein de bactéries ou autres saloperie dues au stockage pendant longtemps.

Pourriez-vous me confirmer ou me renseigner.

D'avance merci pour vos réponses

pierre

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

regardes la durite de mise à l'air de ton réservoir,elle peut-être bouchée .

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, on y accède par l'intérieur du coffre c'est ça? Si je fais un test bouchon de réservoir enlevé c'est bon alors...

Merci de ton aide

Partager ce message


Lien à poster
Partager sur d’autres sites

L'idéal est de déposer le réservoir,de bien le nettoyer ainsi que la tuyauterie rigide,controler le clapet de mise a air libre et de remplacer les durites tu va ainsi supprimer toutes les pannes courantes dues a l'alimentation carburant.

Partager ce message


Lien à poster
Partager sur d’autres sites
L'idéal est de déposer le réservoir,de bien le nettoyer ainsi que la tuyauterie rigide,controler le clapet de mise a air libre et de remplacer les durites tu va ainsi supprimer toutes les pannes courantes dues a l'alimentation carburant.

 

Bonjour et merci guitou33 tu penses donc comme moi à une ou des merdes dans le réservoir? Toutes les durites entre l'arrivée rigide le filtre et la pompe sont neuves.

A plus merkiiiii

Partager ce message


Lien à poster
Partager sur d’autres sites

La majorité des pannes sont dues aux boues ou a l'eau contenues dans le réservoir et aux tuyauterie souples qui se détériorent avec le temps ou qui sont mal montées .C'est une rente pour le réparateur que je suis.

Partager ce message


Lien à poster
Partager sur d’autres sites
La majorité des pannes sont dues aux boues ou a l'eau contenues dans le réservoir et aux tuyauterie souples qui se détériorent avec le temps ou qui sont mal montées .C'est une rente pour le réparateur que je suis.

 

Merci guitou33 c'est le genre de réponse que j'aime, en effet je vais pouvoir m'y mettre rapidement à moindre frais.

Bonne continuation à toi.

Allé je t'offre une Pietra

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton filtre est neuf ?

il n'y a pas de mise à l'air libre mais une soupape qui régularise la dépression dans le réservoir. Elle est sur le coté droit à l'AV

 

Reservoirsamy.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Bonjour Pierre et merci pour la photo, oui mon filtre est neuf comme cité précédemment, je pense démonter mon réservoir après inspection par la trappe supérieure (si nécessaire).

Bonne soirée

Modifié par Sam 2A

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, quand jai eu le premier soucis et que le troll s'est arrêté j'ai ouvert le réservoir et pas de pchiiiit du tout, ceci étant je n'ai pas ouvert celui ci immédiatement. Je vais quand même vérifier.

Merci ohhh grand Sachem

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit test ce matin avec le bouchon dévissé quasi libre, pas de changements notables.

petite question bête peut être mais question quand même lol si je supprime (shunt) le clapet de dépression qu'est ce que ça change?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est surtout la pour éviter l'écoulement de carburant dans certaines positions.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok en gros c'est un anti kamasoutra . C'était juste une question pour éventuellement remédier momentanément à mon pb.

Je vais essayer demain entre périodes papa poule et rendez vous pro d'aller plus loin.

en tout cas merci beaucoup de l'intérêt que vous portez à mon pb.

Partager ce message


Lien à poster
Partager sur d’autres sites

si la poire est écrasée c'est que la pompe incorporée dans la pompe d'injection aspire bien mais qu'il y a un bouchon quelque part .... !

Un petit coup d'air pas trop comprimé pour le faire sauter ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Si le probleme persiste sans le bouchon du réservoir c'est que cela ne vient pas du clapet, je persiste et signe : saloperies dans le réservoir et tuyauterie bouchée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques News, ce matin après un rdv le troll ne démarre pas, j'actionne la pompette et en sollicitant le démarreur il démarre.

Je fais une centaine de mètres et là il cale, la pompette est encore écrasée.

Je démonte l'arrivée avant la pompette je souffle pour refouler le "bouchon" après un long moment de chadoc j'arrive à le réamorcer.

Je le ramène chez moi et récupère ma seconde voiture.

Je démonte la trappe de visite et la jauge. De l'extérieur aucune trace de fuite sur l'alimentation et le retour.

L’intérieur beurk c'est pas très propre mais je m'attendais à pire. Beaucoup de dépôts un genre de sable au fond et une sorte de rouille à mi-hauteur de réservoir......

chtite question : il y a une pièce en plastique verte au bout du tuyau d'aspiration qui a l'air mobile, c'est la crépine ? Ne pourrait-elle pas s'écraser, est-ce que je peux la supprimer.

D'avance merci pour vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Pourqouoi la supprimer ?

 

Ta poire ne serait pas montée à l'envers ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Pierre, merci d'être toujours à l'écoute.

Cette pièce verte est mobile j'ai l'impression qu'elle peu s'écraser sur elle même?!? Si je dis ça, c'est prévoir pour pas gémir lol.

Je ne pense pas avoir monté la poire à l'envers, elle est en lieu et place depuis 6 mois environ. Si c'était le cas je pense qu'elle ce serait déjà écrasée non? D'autre part j'amorce mon circuit grâce à elle ??? Tu m'as mis le doute maintenant lol:2 (14):

Partager ce message


Lien à poster
Partager sur d’autres sites

Lundi après avoir nettoyé tout l'ensemble je vais monter une durite go du réservoir jusqu'au filtre pour faire une levée de doute.

Partager ce message


Lien à poster
Partager sur d’autres sites

La pièce verte qui coulisse sur le tube d'aspiration est une crépine, elle est poussée par un petit ressort et vient en butée au fond du reversoir quand tu refixes l’ensemble sur le reversoir, elle reste ainsi en contact pour éviter que de grosse particules ne soit aspirées.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merciiiii, je m'en doutais un peu.

bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à tous,

Alors aujourd'hui nettoyage du réservoir, présence de sables de rouilles et de dépôts de carburants c'était pas du luxe.

Nettoyage des conduites d'alimentation et de refoulement. Il y avait quand même un peu de monde.

Comme j'avais racheté un support de filtre avec pompette j'en ai profité pour remplacer le défectueux et par la même aux vues des merdes qu'ils y avaient dans le réservoir changement du filtre à go.

Résultat des courses, plus de fuite d'air dans le circuit d'alimentation. Plus de merde ou que très peu dans le réservoir.

Premier test concluant, plus de coupures à l'accélération même le pied lourd très lourd.

En rentrant chez moi environ 25 km j'ai eu de légères pertes de puissance, je me demande si ma poire d'amorçage (souple) ne s'écrase pas, et quand elle reprend sa forme tout redevient normal.

Il y a quand même du mieux même si nous recherchons tous la perfection.

En attendant merci à tout ceux qui m'ont orienté et conseillé. J'espère pouvoir vous renvoyer l'ascenseur.

Bonne continuation à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si ta poire s'écrase, c'est que c'est plus ou moins bouché en amont.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×