Jump to content

Perte de puissance


Flo63

Recommended Posts

Salut les troleurs, je vous expose mon problème ne sachant pas si je suis dans la bonne rebrique. 

J'ai donc voulu m'attaquer à la vidange moteur (filtre à gasoil compris) ainsi qu'au changement de la courroie accessoire et le calorstat, jusque là rien de bien sorcier MAIS ! au démontage je fend la durite du turbo, je fais donc une réparation au scotch alu. 

Après avoir tout remonté je me rend compte d'une grosse perte de puissance, je met donc ça sur le compte de la durite et en commande une d'occase, une fois monté c'est mieux mais toujours pas ça. 

Je me dis que ça vient peut-être du filtre à gasoil mal vissé mais non il est bien serré, peut-être le gasoil qui est du gnr camion ? Je ne sais pas. 

À savoir qu'avant le trol roulais parfaitement bien. 

Bref ma question est de savoir si c'est déjà arrivé à l'un d'entre vous et savoir si quelqu'un peu m'aiguiller sur quoi vérifier car la je sèche. 

J'ai de la puissance jusqu'en 2ème voir petite 3ème après je passe en atmo 😅. Si je relâche très légèrement les gaz ça reprend de la gouache mais si ça monte c'est un calvaires. 

Merci 🙏 

Edited by Flo63
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.