Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

lecoqol

Pas de rayure
  • Content Count

    142
  • Joined

  • Last visited

Community Reputation

17 Neutral

About lecoqol

  • Rank
    Mixte

Personal Information

  • Localisation
    Lyon
  • Intérêts
    Moto (1200 GSA) et maintenant 4X4
  • Véhicule
    Patrol Y61 3.0 Di

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci pour vos réponses Je ferais contrôler la pression du turbo en revenant Pour le bruit, je ne l'entends que quand le moteur force, je doute de pouvoir l'entendre à l'arrêt, mais j'essayerai quand même
  2. Je constate aussi un perte de puissance générale quand on est sur des routes de montagne. Moins ce Pb quand je ne suis pas chargé J'ai aussi constaté un bruit (entre le sifflement et la cigale) quand je suis en grosse montée et que j'accélère entre 1500 et 2 300 tours, au-delà plus de bruit ni quand je suis sur le plat ni en descente. Bruit que je situe côté conducteur sans hésitation
  3. En fait, ça ne fait ça que quand je suis dans une pente raide. Il broute et il cale, j'accélère à fond et il n'y a pas de puissance. Impossible de faire un démarrage en côte en marche arrière si c'est pentu
  4. Bonjour Actuellement sur les pistes dans le nord de l'Espagne je rencontre le problème suivant (tente de toit, aménagement à l'arrière, 2 personnes et leurs bagages) : Dans un pente bien raide (en longues, 2 roues motrices) , impossible de reculer = je passe la marche arrière, trouve le point de patinage, lâche le frein et accélère.... Et il cale. J'étais dans une épingle à cheveux hyper serrée et pentu et j'ai cru que j'allais rester là (dans le meilleur des cas). C'était sur du béton et j'ai du passer en courte pour m'en sortir, pas le choix. Là il a reculé. Il m'
  5. Bonjour, Je commence les courses pour tout monter ce mois-ci. Je souhaite connecter le compresseur Tmax comme sur le schéma : Ma connexion se fera par un boitier porte fusible comme celui-ci : Mon problème est le suivant : - le compresseur intégrant un fusible de 45 A, faut-il que j'en mette un de 45 A sur le boitier ou est-ce que je le branche à côté du boitier en direct - si je dois mettre un fusible 45 A, les boîtiers que je trouve permettent aux maxi 40A par voix, et en plus, je trouve des fusibles en 40A ou 50A, pas de 45A pour ces boîtiers =>
  6. Merci à vous Si ça fuit je devrais donc avoir de l'humidité sur la moquette côté passager ? C'est ça ?
  7. Je les ai changés et ça sent quand je mets le chauffage sans la clim
  8. Bonjour, J'ai une odeur bizarre dans l'habitacle quand je mets le chauffage (liquide de refroidissement). J'ai compris qu'il y avait un radiateur dans l'habitacle mais je ne sais pas où il est, et je voudrais vérifier si c'est lui qui fuit. Pouvez me dire où il se trouve ? Merci d'avance.
  9. Salut Pierre, 30A pour le coupleur/séparateur c'est suffisant ?
  10. Bon bin en fait, volant droit = tire à droite
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.