Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

Labyrinth

Premium
  • Content Count

    48
  • Joined

  • Last visited

Community Reputation

3 Neutral

About Labyrinth

  • Rank
    Slick

Personal Information

  • Véhicule
    Patrol Y60 2.8 TD

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci beaucoup de vos retours même si j hésite toujours Hahahah ça a le mérite d être plus clair en terme de possibilité d utilisation je vais voir ce qui est disponible chez les fournisseurs .... dommage qu’il n’y a pas de 9’’ ça serait plus simple Je posterais la version finale en photo !! bonne route à tous !
  2. Bonsoir à tous je pensais faire monter des KM3 déjà en ma possession en 35x12,5 r15 sur des jantes en 8’’ mais le garage qui va les monter me conseil de monter uniquement sur des 10’’ de large selon lui le pneu serait trop comprimé en 8’’ j ai contacté BFfoodrich et aucune réponse depuis plusieurs semaine j’ai contacté plusieurs revendeur et personne n a pu me donner les recommandations d usine !! y a-t-il une réponse sur les connaisseurs du forum !!! il semble que beaucoup monte ça en 8’’ mais certain en 10’’ quels son
  3. Super si c est pas mieux ! C est juste too much visuellement et je pense beaucoup trop en contrainte pour les roulements mais comme je n ai aucune expérience je préfère sonder les avis sur du vécu
  4. Bonjour à tous tout est dans le titre je voudrais monter des 35/12.5 15 que j ai eu en plus lors de l achat du patrol Y 60 long suspension rehaussé +7 body +7 j hésité en un déport -25 ou -44 j ai l idée ou l impression que plus de déport égale moins de frottement intérieur lors de croisement mais je ne suis pas sûr du tout -44 ça dépasse vraiment beaucoup est ce que c est utile en TT ou c est juste pour le style ?? Si c est pour le style je préfère -25 car moins de contrainte mécanique quels sont vos retour en utilisant l u
  5. Bonsoir tout le monde MISE À JOUR problème résolue Ce soir j ai reposé le patrol en étant sûr que les roue soit libre donc résultat aucune vibration même 110km/h VERDICT: le voyant du tableau de bords était éteint mais le blocage du différentiel était toujours enclenché MORaLe rouler avec le blocage de diff au delà de 50km/h ça se passe pas bien !! Et va falloir que je m occupe de voir si le problème vient de l électrovanne où si c est mécanique ⚙️ je vais fouiner sur le forum j imagine qu il y a de quoi faire mer
  6. J ai vérifié hier soir au cas où si il n y avait pas de caillou ou de boue car dans les km3 ça se cumul assez vite les deux train RAS
  7. Ok il vient de se débloquer mais cette fois sans faire un bruit énorme ! je viens de passer tous les rapports jusqu’à 80km/h sur cales et il n y a aucune vibration perceptible Est-ce que comme tu disais JMarc il était bloqué à moitié? pour ce soir j arrête samedi je le redescend des cales et je test sur la route pour voir Espérons que ça peut être ça !!!!!
  8. Elles sont dissociées à l arrêt et moteur en route il n y a qu une seule qui tourne vraiment en 1er l autre ne tourne quasiment pas je viens de remettre le blocage de diff et les roue tournes bien ensemble sauf que comme tout à l heure il ne s éteint pas le voyant et ne te bascule pas donc rebloqué de nouveaux
  9. Super merci j ai déjà lu ce dossier je vais le relire mais je pense avoir trouvé je viens de faire un test qui je pense peut être concluant j ai démarré mis la première j ai accéléré Et je suis sorti observer met la roue arrière gauche tourne et la droite ne tourne que très lentement et je peux même l arrêter sans forcer du tout est ce que c est normal???? ca me semble super étrange que une roue sois motrice et pas l autre ducoup si les roue ne tourne pas à la même vitesse est ce que ça peut générer la vibration?
  10. Bonsoir à tous j ai une urgence assez troublante patrol y60 de 93 Utilisé ce soir sur route nikel j ai fais du franchissement léger j ai du utiliser le blocage du différentiel jusque là pas de soucis je sors de mon passage le témoin de différentiel reste allumé je passe la marche arrière je repasse en 2roue bref je test tout impossible que le voyant disparaisse je finis par rouler tranquillement pour aller au village au stop à l arrêt j entend un gros bruit du pont arrière et le témoin disparaît je reprend la roue e
  11. Salut quel déport tu as sur tes jantes ? -25 ou -44 ?
  12. Alors rooky est tu passe en 35 ? Peux tu nous dire si tu as vu une grosse différence?
  13. Bonjour est-ce que tu as pu résoudre ton problème de compatibilité? pourrais tu me donner les entraxes des trois trous ?
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.