Jump to content
En Direct de PGR
  • Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol !

Did46

En Rodage
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Did46

  • Rank
    Slick

Personal Information

  • Localisation
    Cahors
  • Intérêts
    4x4 ,ball trap, tir a l'arc
  • Véhicule
    Patrol Y61 2.8 TD6

Recent Profile Visitors

70 profile views
  1. bonjour problème résolu. Changement du capteur de position. Démontage de la pédale pour faciliter les dévissages des 2 petites vis qui le maintiennent. changement de ces 2 petites vis par les vis tète boulon plus facile une fois remonté pour le réglage. A l'aide du contrôleur une fois remonté ajuster les bonnes tensions en déplaçant celui-ci. Premier démarrage voyant éteint tout est renté dans l'ordre . Je tiens à remercier ceux qui ont répondu à mon message pour m'aiguiller sur l'emplacement de la panne. (Merci Pierre);
  2. bonjour , quelqu'un pourrait me donner une info ?, ou acheter ce capteur de position , le boitier ou arrive les 2 connecteurs car je le soupçonne fortement. merci
  3. De plus en plus je soupçonne donc ce capteur, qui est en fait un potentiomètre. les pistes du potard sont peut être abîmées . Je ne vois que çà.
  4. Nouvelle info si ça peut aider. quand il est au ralentit et que j'appui sensiblement sur l’accélérateur, je passe de 850 t/m a 1100, 1200. Exemple : si je décide de caler l’accélération a 1000 t/m c'est impossible des que je touche la pédale il passe directement aux valeurs décrites. C'est peut être normal je sais pas. mais il est vrai que je n'avais remarqué cela avant.
  5. je vais essayer de mieux m'expliquer. Les tensions sur les connecteurs sont bonnes en fonction de la pédale comme indiquée sur la doc que tu m'as fournie. Le micro switch que tu m'as mis en photo fonctionne et est bien en place puisque le contact est ouvert pédale relâchée et fermé des que j’accélère. Par contre sur ce micro switch , ce n'est pas une petite tension c'est du 12 volts qui arrive est-ce normal.?
  6. Merci Pierre de te pencher sur mon problème bon retour de mes tests, toutes les tensions sont OK, par contre en sortie du micro-switch, pédale relâchée j'ai du 12 volts et pédale plus en contact avec le micro 0 volt donc le micro fonctionne, mais du 12 là je sais pas
  7. Merci Pierre pour la réponse, j'ai contrôlé , quand la pédale est relâchée , elle fait bien appui sur le switch le contact fonctionne également donc je suppose que c'est bon. Je vais quand meme essayer de reprendre les tensions sur la sortie du capteur ,pour être vraiment sur.
  8. Bonjour au vu de mes tests je pense changer le capteur de position car la je sèche😀
  9. une question bette et vraiment facile, ce système passe par un fusible ?
  10. Retour sur mon problème d'erreur j'ai vérifié, les tensions sont ok , j'ai testé le micro switch il est ok aussi .j'ai contrôlé les connectiques qui me paraissent parfaites , mais j'ai quand même mis de la bombe contact Electronique , le voyant reste toujours allumé .Par contre a moins d'avoir mal vu ce que je ne pense pas je n'ai qu'un micro switch qui est sur le devant. Serait t'il possible que le capteur soit hs ,même si l’accélération se passe normalement? si vous avez une idée je suis preneur merci😀
  11. merci pour vos réponse je vais contrôler cela , par contre il démarre normalement et je n'aii rien remarqué a l’accélération tout parait normal
  12. Bonjour, ce matin en démarrant voyant moteur allumé. Grace au forum j'ai cherché comment lire les erreurs. Je joins une vidéo c'est plus parlant. Si j'ai bien étudié😀, j'en conclu code erreur 43 donc capteur position accélérateur. si c'est bien cela comment le contrôler ? et ou se trouve t-il, je suppose vers la pédale sous le tableau de bord ? Merci de votre aide car j'ai pu voir en passant mes soirées à lire qu'il y a des connaisseurs ici. D'avance merci 20200415_172702.mp4
  13. c'est une réserve de dépression d'air d'origine venant de la pompe à vide sur le TD6
  14. merci Pierre pour m'avoir éclairé je vais faire ça .bonne soirée👍
  15. bonjour je joins une photo de ma demande : ou le placer ?
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.