Jump to content
En Direct de PGR
  • Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol !
npatrol80

Bruit bizarre en roulant (boite ou autre chose ???).

Recommended Posts

c'est un BVA

c'est étrange on a l'impression en regardant les aiguilles des compteurs que la vitesse monte bien et pas beaucoup le régime

Tu devrais tester le régime de calage

 

 

Test de calage.JPG

Share this post


Link to post
Share on other sites
il y a 9 minutes, Pierre Grosjean a dit :

c'est un BVA

c'est étrange on a l'impression en regardant les aiguilles des compteurs que la vitesse monte bien et pas beaucoup le régime

Tu devrais tester le régime de calage

 

 

Test de calage.JPG

Il y a un truc que je ne saisi pas avec ce test, je dois faire caler le moteur ou attendre que la vitesse supérieure passe?

Share this post


Link to post
Share on other sites

non, non ! tu freine fort et tu appuies sur l'accélérateur, mais pas longtemps , à fond et tu notes le régime où le moteur n'en peut plus. Si le convertisseur est bon le Y61 se cramponne et veut avancer

Share this post


Link to post
Share on other sites

Ok donc dés que le moteur semble caler je relache l'accélérateur. J'ai fait une petite vidéo ou on voit différentes choses dont certains capteurs via un logiciel pour communiquer avec l'ECU de la boite on voit le passage des vitesse et le fonctionnement des différents capteurs:  

 

Share this post


Link to post
Share on other sites

On vient de me dire que le convertisseur serait peut être désamorcé, c'est possible?

Share this post


Link to post
Share on other sites
Il y a 2 heures, npatrol80 a dit :

On vient de me dire que le convertisseur serait peut être désamorcé, c'est possible?

ca me fait cette impression la aussi, mais c'est étonnant alors que tout fonctionnait bien

Share this post


Link to post
Share on other sites
il y a 2 minutes, Fafalastuce a dit :

et tu me fait ca moteur chaud hein? pas de connerie

Bien sur!!! Je ne tiens pas à péter un beau moteur tout neuf .

  • Thanks 1

Share this post


Link to post
Share on other sites

Voila j'ai fait le test ce matin, et résultat , sur Drive il a commencé à "brouter" à 2500t/mn sur 1 il me "semble" qu'il a commencé à "brouter" à 2700, par contre sur 2 et R jusqu'à 2700 rien et je n'ai pas voulu attendre plus. Pour info, il fume blanc depuis ce matin (il fumait avant le test) et le bruit se fait entendre à la moindre accélération.

 

P.S: après environ 3/4 d'heure de repos (j'ai du déplacer le trol) il fume blanc très légèrement et au bout de 20/30s il recommence à fumer un peu plus. J'ai vérifier les niveaux mais il me semble bon, malgré tout je n'en aurais mis un peu trop en faisant le complément??

Edited by npatrol80

Share this post


Link to post
Share on other sites

non pas la même chose, le moteur et la boite ne communique pas, il fume a l'échappement?

Share this post


Link to post
Share on other sites

Il fume blanc mais ça ne sent pas comme avec du liquide de refroidissement. 

il y a une heure, Fafalastuce a dit :

, le moteur et la boite ne communique pas, 

C'est ce que je pensais aussi mais apparemment d'après la revue d'atelier Nissan me demande pas comment mais ça peut arriver.

2035362242_Capturedcran(6).thumb.png.236e9257660eb7295f6c6eb1dd513de6.png

Share this post


Link to post
Share on other sites

"Brouté" tu peux expliquer ?

Le mien veut s'arracher des freins en s'arqueboutant

La roue libre du réacteur du convertisseur peut être en cause, mais là le convertisseur fonctionne plus en coupleur

Share this post


Link to post
Share on other sites
il y a 8 minutes, Pierre Grosjean a dit :

"Brouté" tu peux expliquer ?

Le mien veut s'arracher des freins en s'arqueboutant

La roue libre du réacteur du convertisseur peut être en cause, mais là le convertisseur fonctionne plus en coupleur

On va dire que on sent qu'il commence à vouloir avancer.

Share this post


Link to post
Share on other sites
Il y a 4 heures, Pierre Grosjean a dit :

qu'il commence ? le mien les freins ont du mal à le maintenir immobile

J'avoue que je n'ai pas insisté non plus, vu que j'approchais les 5s d'accélération à fond idem pour la 1 par contre les autres comme il ne se passait rien je n'ai pas insisté.

Il y a 4 heures, Fafalastuce a dit :

n’oublie pas que tu as le boitier kit power Franck

Tu penses que ça pourrait jouer sur le régime de calage ou autre chose? Je pense le retirer ça sera une cause de probléme en moins.

 

P.S: j'ai fait une demande de devis chez Synchro auto à Martin Eglise (à côté de Dieppe pour ceux qui ne connaissent pas) d'après eux en effet ça viendrait bien de la boite, ils vont me recontacter une fois qu'une estimation des frais sera fait avec les infos que je leur ait fourni.

Edited by npatrol80

Share this post


Link to post
Share on other sites
Le 07/02/2020 à 12:43, Pierre Grosjean a dit :

le test se fait en D et la boite reste en première

Je veux bien te croire , mais j'ai juste suivi les consignes du manuel après de toutes façons ça n'empéche pas la boite de faire du bruit.

862071041_Capturedcran(7).thumb.png.29b8bf47cfae915062bb70cde7eaa347.png

 

Petite question j'ai encore un doute alors je préfére reposer la question, le niveau maxi se fait bien entre la zone achurée et le trait après l'inscription COLD (voir photo suivante entre trait bleu et noir) car je viens de revérifier mes niveaux ce matin et la je suis pile poile au trait noir (moteur tournant bien sur).

IMG_0385.thumb.JPG.0866dc0da0e10a1677b63c97f5690c9e.JPG

Edited by npatrol80

Share this post


Link to post
Share on other sites
il y a 21 minutes, Pierre Grosjean a dit :

tu es au maxi

Merci, ça me rassure, j’avais peur d’en avoir remis de trop.

Share this post


Link to post
Share on other sites

Bonjour tout le monde!! Des petites nouvelles du front, je ne suis toujours pas allé voir pour la boite mais en furetant un peut partout sur le net j'ai lu que mon probléme pouvait provenir aussi du turbo. Comme j'ai le temps je me suis attaqué à le contrôler et au surprise en vérifiant la turbine froide , elle a du jeu (voir vidéo ci joint).

 

  • Wouah 1

Share this post


Link to post
Share on other sites

ho la vache!!! au moins ca ne lui fera pas de mal... c'il n'est pas mort il est pas loin

Share this post


Link to post
Share on other sites

En effet il en a un sacré coup dans l'aile, si la météo le permets demain je finit de le démonter pour remonter le neuf en ES et comme ça on verra si le bruit venait de la ou pas.

Share this post


Link to post
Share on other sites

jamais vu un truc bouger autant !!!Ne roules plus avec .

Share this post


Link to post
Share on other sites
il y a 37 minutes, frantz a dit :

jamais vu un truc bouger autant !!!Ne roules plus avec .

Pas de soucis , ça fait deux semaines qu'il a pas tourné.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.