Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

Jano2kazo

Sorti de l'ornière
  • Content Count

    1,431
  • Joined

  • Last visited

Community Reputation

176 Neutral

About Jano2kazo

  • Rank
    Mud
  • Birthday 09/06/1961

Personal Information

  • Localisation
    Arcachon
  • Véhicule
    Patrol Y60 2.8 TD

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour à tous, Vigilance rouge Inondations en Gironde et Landes, pluie sans arrêter, les crastes débordent, les routes sont recouvertes, difficile de faire la différence entre le bord de la route et la craste sous 10 cm d'eau. Les 2 jeunes filles ont tenté un demi-tour mais ont avancé un poil trop, la roue avant droite a fini au fond de la craste, et le Duster a pris cette position fâcheuse. Je passais au même moment, et comme beaucoup d'entre vous, j'ai des sangles et manilles dans le coffre. Tout s'est donc terminé avec le sourire . Dans l'opération, mon portable e
  2. Bonjour à tous pas certain d'être au bon endroit, il y avait un sujet du genre " Photos des types que vous avez sorti de la galère", mais je ne le trouve plus. Les modo déplaceront mon post au bon endroit s'il le faut. Tout à l'heure, je passe à coté de 2 jeunes demoiselles en fâcheuse posture : la roue avant droite du Duster est partie dans la craste (fossé pour les habitants du nord de la Garonne). Il faut dire que nous sommes en vigilance rouge inondation, et que partout sur les routes, les jardins, les chemins, l'eau dégueule à torrent ... Comme beaucoup d'entre vous,
  3. Sans comodo, les veilleuses AR s'allument franchement, ou faiblement ? Quand tu branches ta remorque, le défaut disparaît à l'arrière du Patrol, mais est-ce que quelque chose s'allume sur la remorque ?
  4. Ta prise remorque est une 7 broches ou 13 broches ? Je m'explique : en 7 broches, pas de +12V à la mise en route, donc pas de raison de penser que le pb vienne de là en 13 broches, il y a un +12V batterie permanent (point 9, si branché) à la mise en route, il se peut qu'il y ait un faux contact dans ta prise entre le +12V permanent et les veilleuses (5 & 7)
  5. Au vu du schéma électrique, je dirais 1M (bleu) et 1T (noir)
  6. Je ne suis pas un pro de la méca, mais puisque tout l'arrière fonctionne bien en 4x2, ton problème semble se situer au niveau de la BT. Dans qlq temps, les purs mécanos vont se réveiller, ou revenir de la messe , et tu auras les bonnes réponses
  7. Ce n'est pas inutile de vérifier l'état du circuit, mais je pense que le problème ne se situe pas là. A priori, tout fonctionne, puisque les LP s'allument et s'éteignent quand tu manipules l'interrupteur. Donc l'interrupteur commande bien le relais, et le relais joue son rôle puisque les LP s'allument et s'éteignent. Si j'ai bien compris, tu as acheté un kit complet, donc les différents éléments sont calculés et dimensionnés correctement. Ton souci, c'est le fusible que tu as changé sans trop te rappeler de la valeur initiale, et qui (en 15A) avait une forme bizarre pour l'
  8. En inversant les cosses de l’interrupteur, ... la lampe sur l’interrupteur ne s'allume que en phares. : voilà un souci de réglé J'ai mis un fusible de qualité 15A, il ne fond plus mais il grille au bout de 15/20 allumage des LP. : passe au calibre supérieur, 20A. 15 ampères c'est vraiment juste, comme l'a expliqué PHDV61 (Philippe ???). La consommation de courant d'une ampoule n'est pas constante, elle consomme beaucoup (fort appel de courant) à l'allumage car le filament est froid donc plus résistant et les électrons se déplacent moins facilement. Une fois la lampe chaude, la consommatio
  9. Bleu = 15 ampères couleurs normalisées
  10. Bon, je n'arrive pas à comprendre pourquoi la lampe témoin de l'interrupteur s'allume en code, mais ce n'est pas ton souci principal. Concernant ton fusible, tu peux regarder du côté du relais également. Il arrive que les contacts internes "charbonnent", ils deviennent résistifs donc consomment du courant (alors que normalement, ils n'en consomment pas ou très peu), le courant passe moins bien, et il faudra plus de courant à la source pour avoir le même courant au niveau des LP, donc plus de courant qui passe à travers le fusible. tu dis plus haut que ça refonctionne après avoir
  11. La lampe de l’interrupteur s'allume quand tu passes en LP, ou dès que tu mets les phares ?
  12. Salut, tu allumes les LP avec l'interrupteur, mais ils s'allument uniquement quand tu es en phare ? ou tu peux les allumer en code ? ce fusible est un fusible dédié aux LP ? ou il alimente aussi les phares ? cette lampe sur l'interrupteur, elle est tout le temps allumée ? ou bien quand tu passes en veilleuses ? ou en codes ? ou en phares ? tu peux mettre en ligne une photo de la notice de montage, si tu l'as encore ?
  13. Heu, ça dépend... Un courant peut-être continu ou alternatif. Un multimètre/voltmètre peut être réglé sur continu ou alternatif. Donc 4 cas possibles. Commençons par les cas d'utilisation normale : le courant est continu et le voltmètre est sur continu. c'est le cas le plus courant en automobile. Sur la batterie, tu dois avoir 12V moteur coupé, et 13V et quelques moteur tournant. le courant est alternatif et le voltmètre est sur alternatif. c'est le cas à la maison, quand tu veux contrôler la tension 220V alternatifs aux bornes d'une prise par exemple. La valeur i
×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.