Jump to content
En Direct de PGR
  • Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol !
Lorcodu56

Conseils fiabilisation y61 3.0di

Recommended Posts

Il y a 3 heures, etr89 a dit :

voilà deux photos. Prrmiere : Le Mano a gauche sous le volant la pression turbo. Celui a droite au levier de vitesse le vide a l actionneur ( les repères rouge sont les positions fermé/ouvert de la GV) . Le robinet poimteau me permet de bouger la position de la butee en decalant le vide.

deuxieme photo les outils de reglages de la GV. Le mano de verification est de classe 0,25

WP_20200315_09_32_34_Pro.jpg

WP_20200315_16_29_20_Pro.jpg

Sympa! J'adore tout ces mano! C'est une usine à gaz quand tu te met à bidouiller la dedans mine rien, c'était cool les wategates et vis de débit sur les bonnes vieilles pompes en fait 😊

Share this post


Link to post
Share on other sites

mais pas écolo les vieilles pompes, en 2000 !  Depuis plus aucune pompe

Share this post


Link to post
Share on other sites
il y a 30 minutes, Pierre Grosjean a dit :

mais pas écolo les vieilles pompes, en 2000 !  Depuis plus aucune pompe

ah bon ? pas ecolo d'avoir une "vieille" voiture ? et les avions qui tournent à vide dans le ciel européen pour conserver leur créneaux aérien ? c'est bon pour la planète ça ? on va droit dans le mur et on accélère bien à fond avent le crash....

Share this post


Link to post
Share on other sites

Faites attention à ce que vous dites sur mon post, je vous préviens m, je suis un grand fan de Greta Zukerberg 😶

  • Haha 1

Share this post


Link to post
Share on other sites

Ca y est, Troll récupéré : 4 injecteurs neufs, courroie accessoire, galets, tendeurs, poulie alternateur, vanne egr bouchée, mano pression turbo...

 

20200328_155830_resized.jpg

  • Like 2

Share this post


Link to post
Share on other sites

C'est exactement ca qu'il me faut ! Tu pourrais me filer le lien de celui celui-là ? En plus l'endroit serait parfait pour moi car pile là, l'ancien propriétaire avait collé un truc que j'ai du retirer et maintenant c'est dégueulasse. D'une pierre deux coups... 

Share this post


Link to post
Share on other sites

Je n'ai fait que 50 bornes avec. Constat : bonne lisibilité de jour car alimenté par l'autoradio, temps de réaction correct et l'aiguille reste stable à vitesse régulière. 

Share this post


Link to post
Share on other sites

Je sais, c'est un peu long à regarder mais c'est pour avoir l'avis des experts.

En fait, je prends une montée sur autoroute, vitesse à 120-130km, pas plus de 3000 t/mn.

Share this post


Link to post
Share on other sites

Oui bizarre ces piques... tu as bouché l'egr? Puis une chose aussi c'est le mano... faudrait être sûr qu'il indique la bonne pression, on sait jamais, enfin bon... 

Share this post


Link to post
Share on other sites

Perso depuis que j'ai fait 3 petits trous dans la plaque plus de mise en sécurité, donc je me prends pas la tête avec ça pour l'instant comme il est stock... si un jour je commence à vouloir avoir un peu plus de pêche je me pencherai d'avantage sur le sujet. 

Share this post


Link to post
Share on other sites

Je pense que le mano est ok : j'ai fait d'autres vidéos et tout est normal : pas de pics bizarres et lecture stable. J'ai toujours eu des mises en sécurité à cet endroit là (en rentrant du boulot) avec l'egr non condamné. J'ai alors légèrement vissé la fameuse vis d'un quart de tour et les mises en sécurité ont disparu. Maintenant, l'egr est bouché et je n'ai pas de mise en sécurité non plus. Peut être que les pics ne durent pas assez longtemps...

Ci dessous vidéo. Tout semble ok, l'aiguille du mano suit bien les sollicitations de l'accélérateur.

Share this post


Link to post
Share on other sites
Posted (edited)

tu as un Trol auto.

Il faudrait te mettre sur une route plate et droite, à 20km/h, puis enfoncer la pédale d'accélérateur à fond, Là tu verras la pression max atteinte.

A vitesse stabilisée, la pression baisse, c'est normal car tu lèves le pied...

Sur ta vidéo, on voit qu'à 90 compteur ( 80 GPS), la pression monte à 850 - 900mbar lorsque tu appuies sur l'accélérateur.

Si tu as un peu trop vissé la vis de butée  après avoir bloqué ton EGR, rien d'anormal. tu pourrais la dévisser d1/4 de tour je pense, car tu as de la marge.

 

Sinon, @Pierre Grosjean  qui a un auto est le plus souvent à 600, 600, et monte rarement à 900mbar. Tu es assez proche.

Edited by phdv61

Share this post


Link to post
Share on other sites

Je pense que tu n'a regardé que la seconde vidéo que j'ai publiée, celle où tout est ok. Jette un œil à la première que j'ai postée, surtout la fin ou il y a des pics de hausse de pression qui se produisent après avoir pris une montée sur autoroute à pas de + de 3000 t/mn pendant 2-3 mn. Si je peux avoir des avis là dessus.

Share this post


Link to post
Share on other sites
Posted (edited)

la vidéo met des plombes à se charger...

Edited by phdv61

Share this post


Link to post
Share on other sites

vu la vidéo.

question 1 : Ces montées en pression se produisent lorsque tu enfonces la pédale on dirait. Elles ne se font pas toutes seules de manière erratique ?

question 2 : Personne n'a touché à la tige de l'actuateur et ne l'aurait pas raccourcie par exemple ?

Ce que je pense, c'est que l'ECU n'arrive pas à ouvrir les aubes comme il devrait pour limiter la montée en pression qui se produit lorsque tu accélères, en partant de 80km/h de ce que tu dis... il faut t'assurer que la tige peut bien descendre jusqu'à pousser complètement les aubes afin qu'elles soient grandes ouvertes. Si de la calamine dans la turbine de sortie empêche une ouverture correcte, tu aurais alors le symptôme que tu décris.

TEST Tu démontes et déclipses l'actuateur, et tu bouges le levier à la main : il doit aller, sans forcer, de la butée ( aubes fermées) jusqu'à ouvrir complètement les aubes.

Si ce n'est pas le cas, il faut décalaminer la turbine de sortie.

Share this post


Link to post
Share on other sites

Q1 : ces montées en pression se produisent quand je relance l'accélérateur, juste en reposant le pied sur la pédale comme pour rouler à vitesse stabilisée. Ca ne me l'a jamais fait si j'appuie à fond.

Q2 : Je ne sais pas si le turbo a été tripoté ou autre. Je suis le second propriétaire et je l'ai acheté 100% d'origine (je sais que ça n'empêche rien).

J'ai testé ma tige d'actuateur et elle monte et descend normalement.

C'est très surprenant, ça le fait quasiment tout le temps après cette montée quand je rentre du boulot. Avant, il y avait la fameuse mise en sécurité mais je ne l'ai plus depuis que j'ai légèrement vissé la petite vis sous l'actuateur. J'ai bouché l'egr mais aucune différence entre avant et après.

Bizarre...

Share this post


Link to post
Share on other sites

Il y a même pas de lock-up sur cette boite ? 

Share this post


Link to post
Share on other sites
il y a 20 minutes, rep2559 a dit :

Il y a même pas de lock-up sur cette boite ? 

Tu parles du verrouillage de convertisseur de couple ? Et pk cette remarque ? Le régime par rapport à la vitesse ? 

Share this post


Link to post
Share on other sites
Posted (edited)

oui, il est dit : 3000tr 125, toujours 3000tr 130

Edited by rep2559

Share this post


Link to post
Share on other sites
il y a 1 minute, rep2559 a dit :

oui, tu dis 3000tr 125, toujours 3000tr 130

Ah voilà ! Je cherchais l'indice dans la vidéo mais avec peu de volume alors.... oui si c'est le cas c'est bizarre. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.