Jump to content
En Direct de PGR
PGR lieu de partage et d’échanges animé par des passionnés bénévoles ! Notre Compte Premium un espace indispensable pour tout mécano en herbe ou professionnel pour tout type d'intervention sur votre Patrol.

3.0 : démarrage à froid difficile après changement d'injecteurs (résolu)


Recommended Posts

Bonjour à tous, 

J'ai fait changer par prévention mes 4 injecteurs sur mon 3l de 2005 (225000kms) 

Depuis, le démarrage à froid est très difficile (il avait toujours démarré nickel avant ça). La pompe d'amorçage (désolé si je n'emploie pas les termes exacts) est dure. 

Obligé d'insister très longtemps et à plusieurs reprises , il broute, ne prend pas de tours, claque fort puis grosse fumée avant de se mettre à tourner correctement. 

Après ce premier démarrage et pour le reste de la journée c'est du quart de tour et le moteur tourne rond ! 

Prise d'air ? Bougies qui n'ont pas aimé le démontage / remontage ? 

Une piste à explorer en premier (en sachant que le problème est apparu dès le changement des injecteurs)?  

Par avance merci ! 

Link to post
Share on other sites
  • Pierre Grosjean changed the title to 3.0 : démarrage à froid difficile après changement d'injecteurs (résolu)

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Ce site web utilise les cookies pour améliorer votre expérience de navigation.